Google
[Laguna II] Laguna - défaillance injection
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
gbou72
Petit nouveau
Inscrit le: 13 Sep 2016
Messages: 2
Localisation: ANGERS
Message Mar 13 Sep, 2016 16:31:06
 
Bonjour à tous

J'ai une Laguna 2 1.9DCI de 2001 et j'ai quelques soucis.

Durant les premiers kilomètres après le démarrage, j'ai de grosses fumées noires, un manque de puissance et des trous importants à l’accélération. Puis l'ordinateur de bord indique "défaillance injection etc....". A partir de là, je n'ai plus les trous à l'accélération. J'ai toujours la fumée noire (peut être un peu moins) et peu de puissance. Je ne suis pas par contre limité dans les tours et la voiture monte au bout d'un moment à 170 km/h (sur autoroute :-)).
J'ai démonté et nettoyé la vanne EGR, j'ai changé le filtre à air, le filtre à gasoil et le filtre à huile. J'ai démonté le débitmètre et passé un coup de soufflette. J'ai roulé en débranchant la vanne EGR, ou le débitmètre. Les symptômes sont toujours les mêmes. J'ai mis un produit dans le carburant pour nettoyer le circuit d'injection, toujours pareil !!!
Du coup, je n'ai pas fait mon contrôle technique et aujourd'hui je me suis fait choper avec à la clé une immobilisation administrative du véhicule pour défaut de contrôle technique.
Quelqu'un a une idée ?
Merci de m'avoir lu jusqu'au bout
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 13 Sep, 2016 16:55:59
 
Bonjour et bienvenue

Probablement une fuite d'air sur le circuit de suralimentation

Quels codes défaut sont enregistrés dans le calculateur?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
gbou72
Petit nouveau
Inscrit le: 13 Sep 2016
Messages: 2
Localisation: ANGERS
Message Mar 13 Sep, 2016 17:14:29
 
Merci de m'avoir lu et d'avoir eu la gentillesse de me répondre.

Je n'ai pas les codes d'erreurs. Ayant parcouru et parcouru différents forums, il semblerait que les réponses de Renault ne soient pas toujours fiables concernant ce problème de défaillance d'injection, les causes pouvant être multiples.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12610
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 13 Sep, 2016 19:24:09
 
Tout à fait

L'inspection de l'étanchéité du circuit d'air ne coûte que du temps.

La lecture des codes défaut et des paramètres de fonctionnement de la pièce en défaut permettront d'aller plus loin

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google