Google
[Laguna II] injection laguna II [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
titoche54
Nouveau
Inscrit le: 28 Juil 2008
Messages: 13
Localisation: meurthe et moselle
Message Dim 16 Aoû, 2009 11:40:40
 
Bonjour a tous et bonne vacances a ceux qui y sont.
Voici mon incident , en roulant je me suis aperçu qu'il n'y avait plus moyen d'accélérer ( 90 km maxi ) le témoin orange " injection a faire contrôler " c'est allumé ainsi que la clé de mécano orange . je me suis arrêté et stoppé le moteur , après 5mn j'ai redémarré et le témoin ne c'est plus affiché depuis hier . ( j'ai fait environs 120 km depuis ). y as t'il quelqu'un qui as déjà eu ce problème ? merci de vos conseils .
j'ai une laguna II type 2 , 1,9 dci 120 ch de octobre 2005 et elle as 54000 km .

_________________
Client Renault depuis mon entrée a l'usine de montage des Master a batilly ( 3 ans interim )
last_editDernière édition par titoche54 le Dim 16 Aoû, 2009 15:57:01; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titoche54
Nouveau
Inscrit le: 28 Juil 2008
Messages: 13
Localisation: meurthe et moselle
Message Lun 17 Aoû, 2009 08:40:02
 
ben tous le monde est en vacances ? lol !!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Lun 17 Aoû, 2009 10:31:59
 
Hello
Identifier le code défaut avec un passage à la valise
causes multiples
In http://www.forum-auto.com/pole-technique/section12/sujet493297.htm on voit qu'au moins par 2 fois c'était le cable du capteur de pression de suralimentation
Bye
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titoche54
Nouveau
Inscrit le: 28 Juil 2008
Messages: 13
Localisation: meurthe et moselle
Message Lun 17 Aoû, 2009 19:08:32
 
Merci pour les infos ceyal , je vais pouvoir régler le problème. bonne semaine a toi.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Lun 17 Aoû, 2009 21:12:03
 
titoche54 a écrit:
je vais pouvoir régler le problème. bonne semaine a toi.

Optimisme quand tu nous tiens :shock: :shock:
car hélàs y'a des tas de gens qui trainent depuis des années avec ce genre de défaut sans pouvoir trouver la solution. Certains ont dépensé des fortunes à changer des pièces à tire larigot .. d'autres n'ont rien fait .. mais tous ont été vaincus :lol2: :lol2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tony0800
Petit nouveau
Inscrit le: 10 Sep 2009
Messages: 6
Localisation: 08 sedan
Message Mer 27 Jan, 2010 09:31:10
 
salut a vous.
depuis maintenant 1 semaine j'ai l'ordi de bord qui me dit defaiillance injection consuler un représentant renault!!!
cela se produit en pleine acceleration, mais le voyant (matrice) ne reste allumé que quelques secondes. je ne percois cependant aucune perte de puissance! et tout semble fonctionner correctement!
ma laguna est une 2.2 dci de 07/2002 et 170000 kms.
Qu'en pensez vous?

merci d'avance pour vos réponses.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google