Google
[Laguna II] injection à contrôler + perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mimildu30
Petit nouveau
Inscrit le: 18 Juin 2016
Messages: 8
Message Jeu 30 Juin, 2016 08:52:47
 
Bonjour à tous )
Voila je viens vous raconter les problèmes de ma pauvre Laguna 2 Phase 2 1.9 130FAP Dynamique, de 2006 qui a actuellement 190000Km au compteur.

Quand je suis à bas régime le voyant d'injection s'allume au TDB accompagné d'une perte brutale et quasi totale de puissance. Si je repasse sous les 1000tr ou que je m'arrête totalement le voyant s'éteint et elle repart tout de suite, sinon il peut rester jusqu'au prochain arrêt, j'ai ouvert le capot et j'ai remarqué qu'un petit mécanisme situé derrière l'EGR qui est ouvert en position haute normalement descend et se ferme à l'apparition du message au TDB.

Ensuite j'ai remarqué un manque de pêche avec ou sans témoin, je n'ai clairement pas l'impression de conduire 130Cv, il y a des ratés à l'accélération (comme des à-coups) et le turbo siffle très peu (j'ai la vague impression d'entendre un bruit d'air dans le moteur). Je précise tout cela n'arrive que quand le moteur est chaud, il faut compter 10/15km avant ça tout roule parfaitement.

J'ai aussi remarqué que lorsque j'accélère au point mort puis que je laisse le moteur ralentir au moment ou il passe les 800tr il y a une petite secousse. Je précise encore il n'y a ni fumée blanche ni fumée noire, en revanche j'ai essayé de débrancher le débit mètre et de démarrer et la le témoin s'allume de manière constante au TDB et le moteur démarre quelques secondes puis s'étouffe immédiatement, je ne peux même pas accélérer.

Voila un résumé de ce que j'ai pu voir au volant, elle n'est pas passée au clip car je suis allé voir un agent Renault hier qui m'a annoncé 180¤ pour un passage simplement pour un diag, mais j'ai la possibilité de l'amener dans un garage qui me propose un diag avec un outil lambda pour 50¤.

Etant donné l'absence de fumée j'ai écarté l'hypothèse de l'EGR et de ce que j'ai pu lire sur internet et notamment sur ce forum les symptômes sembleraient se rapporter à un capteur sural ou des électrovannes turbo hs, j'attends vos conseils pour y voir plus clair.

Merci d'avance à ceux qui répondront et bonne soirée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mimildu30
Petit nouveau
Inscrit le: 18 Juin 2016
Messages: 8
Message Jeu 30 Juin, 2016 14:45:44
 
J'ai débranché l'EGR et depuis plus de message au démarrage, je ferais chauffer le moteur cet après-midi puis je vous donnerais un retour quant à la présence des ratés à l'accélération et de la défaillance d'injection.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Jeu 30 Juin, 2016 15:01:03
 
Bonjour :)

Si tu ne veux pas faire diag électronique, je te conseille quand même de faire un tour exhaustif du circuit de suralimentation pour voir s'il n'y a pas un ptit trou... Durites et échangeur (probablement le sortir...)...

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
iris27
Losange de Carton
Inscrit le: 14 Juin 2014
Messages: 283
Message Jeu 30 Juin, 2016 15:26:57
 
le tarif de votre agent pour un diag est complètement prohibitif
en général il vous en coute entre 30 et 50¤ le diag seul
vos symptôme peuvent provenir de plein de chose
il y a une multitude de capteur cela peut être un capteur de température ou une sonde lambda comme un injecteur défaillant voir une régénération de fap qui ne se fait pas
le diag s impose dans votre cas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
mimildu30
Petit nouveau
Inscrit le: 18 Juin 2016
Messages: 8
Message Jeu 30 Juin, 2016 18:47:09
 
L'échangeur turbo c'est bien ça? Comment j'y accède?
Je l'ai essayée à chaud et les trous sont toujours présents, le voyant TDB s'est allumé mais uniquement à l'arrêt pas en route.
J'ai noté un bruit d'air dans le moteur qui venait de la gauche du moteur aux alentours des 1900tr, à priori ça me semble être le turbo mais je ne devrais pas l'entendre plutôt au milieu?
Oui j'appellerai le garage demain matin il me semble difficile d'y voir clair sans diag.
Quelqu'un m'a conseillé de vérifier l'étanchéité du réservoir à dépression du volet d'étouffoir, je vois de quoi il s'agit mais je n'arrive pas à le situer dans le moteur, voila une photo du moteur.[/img]
clic pour agrandir
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
titiz
Losange de Papier
avatar
Inscrit le: 25 Mai 2008
Messages: 59
Message Jeu 30 Juin, 2016 23:31:19
 
ton bruit d'air serai comme un souffle qui s'accentue a mesure que tu accelere?si c'est cela verifie tes durites entre l'echangeur air!j'ai eu le cas

_________________
"se que tu fait dans la vie ,resonne dans l'eternitée"
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 515
Localisation: Fos sur Mer (13)
Message Ven 01 Juil, 2016 08:20:06
 
Bonjour,

L'échangeur est un radiateur situé entre le radiateur d'eau et de clim. Pour le démonter il faut enlever à minima le pare choc (donc la batterie, le calculateur, les phares, etc...).
Tu as une grosse durite à droite du bouchon de remplissage d'huile. Elle va en sortie d'échangeur.
Encore à droite tu as un gros tuyau métallique qui doit avoir deux durites souples a chacune de ses extrémités. L'une directement sur le turbo, l'autre sur l'entrée de l'échangeur.

Ceci étant, si tu n'es pas sûr de toi sur la recherche de panne, suit les conseils d'Iris : tu peux demander un Diagnostic "sans démontage" chez Renault. Dans une concession par chez moi ça coutait 90¤ il y a un an.
Et sinon, tu peux aller dans une enseigne d'entretien (nortoto, feux rouges, etc), il peuvent te lire les codes défauts. Par contre, souvent ils se plantent sur l’interprétation :euh:
Si tu fais faire un diag électronique, n'oublie pas de noter tous les codes défaut.

bon courage

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
last_editDernière édition par olivier_d le Ven 01 Juil, 2016 08:21:41; édité 1 fois
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google