Google
[Laguna II] Impossible de démarrer [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
adrien_44
Petit nouveau
avatar
Inscrit le: 08 Sep 2015
Messages: 3
Message Mar 08 Sep, 2015 16:51:02
 
Bonjour à vous,

en debut d'après midi je demarre ma Laguna 2 ph2 1l9 dci 130,je me gare sous ma fenêtre pour lui faire une beauté interieur et une fois finis impossible de redemarrer ???
tout le tableau de bord clignote quand j'appuie sur start, apres j'ai des message de defaut frein de stationnement et d'air bag.
j'ai n'ai fait que passé l'aspi sur les sieges.

D'ou peu venir le problème et comment je peut y remédier ?

Merci pour vos réponses.

PS : j'ai tester ma batterie elle est a 5 v donc demontage et recharge cette nuit en esperant que ça regle le problème.
last_editDernière édition par larry.kubiak le Mer 09 Sep, 2015 12:45:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mar 08 Sep, 2015 17:47:45
 
Bonjour et bienvenue,

Ne cherche pas plus loin : c'est ta batterie qui est vide.
Une fois rechargée, il faudra éventuellement songer à changer ta batterie, surtout si elle se fait vieille.

Après avoir redémarré le véhicule, il y a 2 opérations à faire : remettre le code de l'autoradio et faire le réapprentissage des butées des vitres électriques (il y a des sujets qui expliquent comment faire sur le forum).
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
adrien_44
Petit nouveau
avatar
Inscrit le: 08 Sep 2015
Messages: 3
Message Mar 08 Sep, 2015 19:01:46
 
salut et merci pour la reponse,

la batterie est d'origine (2007)
le code autoradio est pas utile car j'ai un autre que celui d'origine.
pour les vitres c'est bien descendre au max en bas et resté appuyé 2sec et remonter sans lâcher le bouton.

ps : super ton avatar.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
adrien_44
Petit nouveau
avatar
Inscrit le: 08 Sep 2015
Messages: 3
Message Mer 09 Sep, 2015 12:33:26
 
salut,

bon après rechargement de la batterie, la Laguna démarre bien.

merci à vous.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30336
Localisation: Parigot, tête de veau
Message Mer 09 Sep, 2015 12:44:50
 
Si la batterie date de 2007, il faudrait quand même songer à la changer un de ces quatre. En général, une batterie dure dans les 5 ans.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30188
Localisation: Eure-et-Loir
Message Mer 09 Sep, 2015 14:16:30
 
Et ne donne presque plus de signe de fatigue... Donc tu va te retrouver sur le carreau.. a mon avis change la avant de tomber en panne loin de chez toi ! (Ca m'es arrivé dans un camping dans le Gard...)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google