Google
[Laguna II] Huile papillon - voyant défaillance électronique
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
saimone67
Petit nouveau
Inscrit le: 09 Mar 2015
Messages: 8
Message Lun 09 Mar, 2015 20:59:33
 
Bonsoir tout le monde,

Alors pour la petite présentation, j'ai 27 ans, toutes mes dents, et pas de renault :D, habitant au pays du Gewurtzraminer et du munster.
J'ai une 406 coupé avec le 3.0 210 chevaux monté sur les velsatis entre autre :).
Je suis technicien dans ma vie pro, donc j'ai quelques notions en mécanique générale et électricité.
En méca auto, j'ai fait la distri sur le v6 l'été dernier sans aucun problème.
Je suis pas une brute, mais je me débrouille

J'avais quelques préjugés négatifs sur Renault, mais il s'avère que je suis vachement bluffé, car; et c'est là ou c'est marrant; j'en ai une en panne à réparer.
Bluffé car mis à part la panne, avec 14 et 300 000kms; elle est dans un état ... on croirait qu'elle à même pas 100 000.

C'est donc une laguna 2 d'aout 2001, 1.9 dci 120 chevaux, de 294 000 kms.
C'est la voiture à mon oncle, il l'a acheté en décembre 2014, c'est tout frais donc ;)

Il nous l'a ramené car la semaine dernière, elle s'est mise à fumer noir de chez noir, et n'avançait plus.

En ouvrant le capot, la zone autour du turbo et le turbo, durites etc... étaient remplies d'huile.
En demontant le turbo, on à constaté que celui ci n'était plus étanche, avec un jeu au niveau de l'axe.
On nous l'a changé samedi matin dernier par un corps neuf - 350€.
On avait démonté la vanne egr aussi, elle était noire, mais ne parraissait pas surencrassée.
Du coup on à mis la partie solénoide "en l'air" juste avec une vis.

Il y avait un peu de "bouillasse d'huile" dans le collecteur d'admission, et de l'huile dans les durites d'air.
On a nettoyé au chiffon.

Tout à été remonté hier soir.
Démarrage niquel, turbo regraissé, on l'a laissé bien tourner 15 min sans charge, puis par pallier on est monté tranquillou jusqu'a 2500 tr/min.
L'opération à duré 20 min, chauffe tout en douceur.
On s'est aperçu que le ventilateur ne démarrait pas, même avec la clim.

Du coup ce soir on à fait un tour en montagne, après avoir bien laissé chauffer la voiture, on à fait des poussées à moyenne et pleines charges jusqu'à 4000 tr/min.
Voyant défaillance électronique qui s'allume :s
On dirait que le turbo se "déclenche" qu'a partir de 2000-2500 tours, et ça fume bien bien noir en pleine charge.

On la rerentre au garage, et la ça pisse l'huile entre le papillon et le collecteur d'admission.

J'aimerais savoir si
- on est vraiment obligés de passer par le démontage de l'échangeur?
(y'a t'il un tuto? ça à l'air bien cotton, mais on à vu que c'est déjà un renforcé)
- le ventilo tourne si je le branche en direct sur la batterie, mais ne se déclenche pas si la température est à moitié, ou si la clim est activée.
(les 2 fusibles de 30 ampères sont bons, par contre je ne sais pas quel est son relai de commande, auriez vous des infos? schéma de fusibles/relai?)
- j'ai commandé par prévention une bride pour l'egr, je doit remettre la partie avec le clapet dans le collecteur d'admi, puis mettre la bride par dessus et laisser la partie solénoide "en l'air" c'est bien ça?.
- j'ai un elm en bluetooth, mais pas moyen de lire le défaut avec :'(


Merci d'avance pour vos réponses
French car's over all !!!!!!!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
saimone67
Petit nouveau
Inscrit le: 09 Mar 2015
Messages: 8
Message Mar 10 Mar, 2015 21:56:23
 
J'apporte du neuf
Finalement on a démonté l'échangeur ce soir, effectivement il y avait un peu d'huile dedans.

Du coup, on se demande à quoi on peu le nettoyer sans risque?
Essence?

Auriez vous des éléments de réponse à me fournir concernant:
- le nettoyage de cet échangeur
- la commande du ventilateur (relais et/ou sonde, et à quel endroit les trouver :))
- le shunt de la vanne egr avec la bride achetée sur:

lien vers le vendeur de la bride

Merci à vous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 10 Mar, 2015 22:13:36
 
Tu peux le nettoyer à l'essence pourquoi pas ou tout autre diluant, après tu le fous à l'envers pour bien laisser le reste de fluide s'écouler histoire que ça finisse pas dans ton moteur.
Tu peux même rincer à l'eau mais attention de tout bien vider car de la flotte dans les cylindres je vais pas te faire de dessin les soupapes vont clairement pas aimer :tourni: ...
En quel cas si t'as pas de soufflete pour nettoyer, si t'arrive pas à tout virer tu mets ton moteur en route avec la durite de suralimentation en sortie echangeur débranchée et bien sur celle en entrée mise et tu fais quelques acceleration histoire que la pression de sural te fasse virer les merdes restantes dans l'échangeur.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
saimone67
Petit nouveau
Inscrit le: 09 Mar 2015
Messages: 8
Message Mer 11 Mar, 2015 09:24:49
 
Merci pour l'astuce :)

Concernant le ventilo, aurais tu le shema des fusibles et relai?

Pour la bride de l'egr, j'ai consulté le site de dynapart, ils disent de remette la partie mécanique dans le conduit, puis leur joint + bride par dessus, la partie avec le solénoïde doit être montée en l'air ou retirée complètement.

Afin d'éviter d'avoir un défaut, on va la laisser branchée en l'air.

Merci pour ton aide en tout cas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30370
Localisation: Parigot, tête de veau
Message Mer 11 Mar, 2015 09:35:45
 
saimone67 a écrit:
Alors pour la petite présentation, j'ai 27 ans, toutes mes dents, et pas de renault :D, habitant au pays du Gewurtzraminer et du munster.


Ca devient un vrai repère d'alsaciens ici f'tami noch a moll :mrgreen:

Bienvenue sur le forum.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mer 11 Mar, 2015 11:25:38
 
saimone67 a écrit:
J'ai une 406 coupé avec le 3.0 210 chevaux monté sur les velsatis entre autre

Loupé! C'est le 3.5 V6 Nissan de 240ch sur VelStatis et Espace 4! :wink:

En revanche j'ai le même moteur que toi sur ma laguna II! :mrgreen:

saimone67 a écrit:
C'est donc une laguna 2 d'aout 2001, 1.9 dci 120 chevaux, de 294 000 kms


saimone67 a écrit:
En ouvrant le capot, la zone autour du turbo et le turbo, durites etc... étaient remplies d'huile.
En demontant le turbo, on à constaté que celui ci n'était plus étanche, avec un jeu au niveau de l'axe.


saimone67 a écrit:
mais on à vu que c'est déjà un renforcé)

Donc pas celui d'origine

Question con, es-ce une privilege bleu?? Mon ancienne???? :shock:

J'ai eu la meme laguna (je crois qu'elle était de juillet la mienne) et je l'ai vendu à 294000km !

saimone67 a écrit:
- le shunt de la vanne egr avec la bride achetée sur:

Tu n'a pas besoin de ça... Le modele 2001 a la particularité de ne pas controler l'EGR...
RAPPEL : Ne surtout pas faire ça sur route ouverte car interdis :
Tu débranches electroniquement l'EGR et Basta. Perso je l'avais nettoyée et remontée. A la vente de la voiture elle avait 274000km (changée en OTS à ~20000km)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
saimone67
Petit nouveau
Inscrit le: 09 Mar 2015
Messages: 8
Message Jeu 12 Mar, 2015 14:33:59
 
Ah zut pour le v6 :)
(Y'a un finlandais ou suédois je sais plus, qui est en train de faire une prepa sur le v6 210 406 coupé, il pense tapper a 800+. Il avait déjà atteint 500+ avec un compresseur :D )

Pour la lag, je ne sais pas si ça peut être la tienne, ni même si c'est une privilege .
A la rigueur si tu te souviens du vin, je peux voir ça ce soir.

En ce qui concerne l'objet du post, il nous reste a mettre la durite de l'échangeur vers le papillon, la vanne egr, la batterie, quelques petites bricoles et on redémarre l'engin ce soir héhéhé.
Sinon l'échangeur a été nettoyé au diluant, il est comme neuf.
Les durites ont été nettoyées au chiffon.

Pour le voyant, mon oncle ira certainement faire un diag.

Par contre, j'ai toujours aucune idée de la raison pour laquelle le ventilo ne tourne pas (le moteur tourne en alimentant direct a la batterie.

Merci d'avoir répondu pour la vanne egr 8)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 12 Mar, 2015 16:01:08
 
Ca m'étonnerais que ce soit la mienne, je l'ai vendu il y a 4ans a 294000km! :wink:

saimone67 a écrit:
Il avait déjà atteint 500+ avec un compresseur :D )

Je suis à peu pret sur que je boost sévèrement la mienne en lui mettant une bva6 ou meme la pk6 au culm en lieu et place de ma bva 5!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
saimone67
Petit nouveau
Inscrit le: 09 Mar 2015
Messages: 8
Message Jeu 12 Mar, 2015 20:42:11
 
Bon, tout à été remonté ce soir, et après un essai routier d'une 20aine de minutes, plus aucune fuite au niveau du pap, durite ou autre.
La voiture fume noir en pleine charge entre 4500 et 5000 tr/min (on à voulu lui faire une petite séance de "décrassage" moteur chaud évidemment).
La fumée est néanmoins nettement moins épaisse qu'au début.
Après l'essai routier, on à démonté la durite qui arrive au papillon, elle n'est plus grasse héhéhéh.

On sent le turbo charger aux alentours de 1600-1700 et vraiment pousser vers 1900-2100 tr/min.

A ce niveau là on considère que tout est ok mécaniquement.

Le voyant apparait au bout de 5 min de roulage, après que le moteur ai chauffé 5-10 min sans charge.
Mais même voyant allumé; la voiture roule très bien, aucune perte de puissance.

Le ventilateur ne se met toujours pas en route :(.


- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

Pedro, si tu veux "booster" ton v6, commence déjà par mettre un bmc et une ligne supersprint, ça va te changer la vie :D .

Ce moulin, c'est l'admission et l'échappement qui le bride.
Si Renault à réussir à en sortir aux alentours de 250 pétards, c'est essentiellement en ayant retravaillé ces deux points d'après ce que j'ai pu lire ici ou là ::ange-demon-_003::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 12 Mar, 2015 22:02:17
 
A ce que j'avais pu lire y a pas de ligne pour laguna II !!

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Popof54
Nouveau
Inscrit le: 05 Nov 2010
Messages: 12
Message Mar 17 Mar, 2015 22:27:43
 
Bonsoir à Tous.
J'ai une laguna 2 break 1.9 Dci dynamique de 2001, 120 cv, verte (mais j'ai pas choisi...), 180 000 kms, à peine rôdée.

J'avais une fumée noire qui me suivait à chaque accélération, un truc à devenir parano. C'était terrible toute cette fumée qu'elle crachait à l'accélération, un crime pour l'écologie à chaque rapport.

Comme j'aime faire moi-même, j'ai beaucoup lu ici et j'ai bossé. J'en profite pour remercier tous les membres intervenants du forum qui nous font part de leur compétence.

J'ai donc démonté la vanne EGR pour la changer. Ce fut hard mais quel match !! Finalement, après 5 sets et prolongations, j'ai gagné cette bataille !! Hourra !! Du coup, elle tourne nettement mieux et ne fume presque plus.

J'en suis donc au même point que la laguna alsacienne, elle tourne bien mais fume encore un peu noir. Un peu trop je trouve. Je pense à une prise d'air maintenant. Après avoir mis du joint en tube au niveau du presque-thorique de l'étouffoir, je suis à l'affut d'une nouvelle idée de fuite.

J'ajoute pour participer à cette belle aventure qu'est ce forum ce que j'ai appris en bossant sur cette vanne EGR.

- la vanne EGR sur ma laguna laisse passer des gaz d'échappement en continu et ouvre une 2ième voie à partir d'un certain régime. (donc la débrancher ne modifie que peu son rôle)

Encore merci à tous pour votre participation.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google