Google
[Laguna II] gros bruit moteur [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Jeu 18 Fév, 2010 22:14:48
 
bonjour tout le monde !

ca faisait bien longtemps que j'avais pas mis les pieds ici... :-?

bon ben voila, ma titine a 202000km jusqu'a maintenant aucun soucis grave.. plutot bien content..

sauf que ce soir sur la route... gros bruit de claquement dans le moteur...
le temps que je m'arretes, le bruit a changé... au debut j'ai pensé a la courroie d'accessoire qui s'etait cassée, mais aucun voyant allumé..
vu comment j'etais (au milieu des champs et bien au milieu de la route) du coup j'ai remis la 1ere et en avant..
tjs ce bruit enorme... donc evidement j'ai quand meme pas poussé le moteur, resté au ralenti sur 500m le temps d'arriver sur le parking du village le plus proche.
je m'arretes.. la couroie d'accessoire etait tjs en place..usée sur un bord, mais en place.
je tente un redemarrage.. demarre au 1/4 de tour.. mais tjs ce gros bruit de claquement.
j'arrete, redemarre.. tjs pareil, pas de voyant/message/ rien.. juste ce bruit.

j'ai pensé a 2 choses, mais aucune des 2 ne me convainc..
1) une bielle ou plutot un coussinet.. mais j'ai ai deja flingué un sur une vieille voiture essence... et ca faisait pas le meme bruit.. (plus sourd)
2) la distri qui se serait decallée... mais là j'ai un doute vu qu'elle tourne comme une horloge et qu'elle demarre impecable..

un injecteur de mort ca donne quoi ?? ou la pompe a injection ?

je dirai que le bruit viens plutot du haut moteur.. mais bon.. pas sur..

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
smartdave
Losange de Papier
Inscrit le: 28 Jan 2008
Messages: 65
Localisation: France
Message Ven 19 Fév, 2010 00:03:01
 
salut,
j'ai eu un bruit aussi sur ma laguna (220000km) , bruit qui était cyclique et coté droit ,j'ai pensé aussi a la courroie d'accessoire et autre!!!, c'était en fait , le sylentbloc haut moteur coté droit donc qui faisait ce bruit , surtout a forte accélération !!!! a voir...mais pas un bruit de claquement par contre...

_________________
megane 2 CC 2.0dci 150cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Ven 19 Fév, 2010 00:16:49
 
j'y ai pensé, mais il a l'air encore en bon etat ce silent block, et puis meme au ralenti ca claque fort.. en fait pas l'impression que ca ai une influence avec la charge moteur...

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Ven 19 Fév, 2010 01:46:00
 
Bonjour
si le bruit est moins sourd qu'un coussinet, ça ne serait pas une soupape ?
Pour le vérifier: démonter le cache du haut moteur, démarrer, un tournevis pointé sur la culasse et collé à l'oreille (dans le bon sens !). Ça permet de retrouver le cylindre incriminé en 10 secondes.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Ven 19 Fév, 2010 08:37:02
 
bonjour,

possible effectivement.. bien que je pense qu'elle ne tournerait pas aussi bien..? non ?

ce matin je suis retourné voir..
j'ai jeté un oeil a la courroie de distri.. tout semble normal mais pas pu verifier la tension..
verifié le niveau d'huile... milieu

j'ai tenté un démarrage. démarrage au 1/4 de T comme d'hab, et tjs ce bruit.. ni plus ni moins qu'hier.
ayant deja coulé une bielle (coussinets) par le passé sur une autre voiture, a froid, je demarrais et ca faisait aucun bruit.. et ca revenait a chaud quand l'huile devenait plus liquide..

là, en plus de faire du bruit meme a froid, ca fait en plus pas le meme bruit.. ca ressemble plus a un bruit sur le haut moteur, type pb d'injection, ou peut etre decallage d'injection/came...
je ne sais pas exactement car cela ne m'est jamais arrivé. mais vu le bruit un peu sec...

quelqu'un sait comment ca fait comme bruit un injecteur qui est mort ? et / ou comment je peux tester ca rapidement(ou pas) ?

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Ven 19 Fév, 2010 23:17:17
 
bonsoir,

ça ressemble qd même fortement à une soupape folle...
Essaie de localiser un cognement dans la culasse avec la méthode du tournevis, c'est facile et ça peut accélerer le diagnostic.

Les pannes d'injecteurs, c'est souvent l'injecteur qui "pisse" ou qui grippe fermé, dans ce cas c'est fumée à l'échappement et pilonnage moteur... un bruit davantage sourd et moins localisé dans le haut moteur.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Ven 19 Fév, 2010 23:20:50
 
Je viens de réaliser une autre possibilité : chute du crayon de la bougie de préchauffage dans le cylindre.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
last_editDernière édition par ax04530 le Ven 19 Fév, 2010 23:22:37; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 20 Fév, 2010 00:37:08
 
merci pour ces pistes ! c'est pas bete en effet le truc de la bougie.. sans compter qu'elles ont 50000km... :-?
par contre si c'est ca.... :evil: chui bon pour deculasser...non ?

question : une soupape folle... ca se repare comment ? faut la changer ? ou c'est les "poussoirs" ?

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Syl20
Losange de Carton
avatar
Inscrit le: 11 Juil 2006
Messages: 394
Localisation: Val d'oise
Message Sam 20 Fév, 2010 05:39:38
 
rickou a écrit:


question : une soupape folle... ca se repare comment ? faut la changer ? ou c'est les "poussoirs" ?


En vérifiant le jeu des soupapes, on peux se donner une idée?

_________________
Ex(R4 TL; R5 GTL; R18 Turbo (Powwa); Xantia 1.9TD)
Laguna II.0 privilège estate 1.9l DCI 120 09/2001
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 20 Fév, 2010 08:16:19
 
je vais deja voir avec mon voisin pour ramener la voiture chez moi, car là elle est a 1km...(pas vraiment envie d'insister sans connaitre l'origine du bruit..)
je pense que je vais regarder un peu tout dans la journée... en esperant qu'il ne fasses pas trop froid.. et si je trouves rien je vous ferai un petit enregistrement du bruit..

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 20 Fév, 2010 08:58:37
 
Dans un premier temps dépose la courroie d'accessoire et met en route pour éliminer un problème de poulie ou de tendeur. Ce n'est pas normal d'avoir la courroie usée d'un coté .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rotcrash
Nouveau
avatar
Inscrit le: 24 Mai 2008
Messages: 24
Localisation: Dijon
Message Sam 20 Fév, 2010 09:25:28
 
Salut,
J'ai eu ce genre de bruit en fin novembre dernier, gros bruit de claquement et assez sourd, voiture porté au garage dans la foulé.
rono démonte le bas moteur, coussinet fortement abîmé et bielle cassé!!
Devis fais avec moteur, turbo et embrayage neuf 8500€!
Voila pour moi, donc du coups voiture revendu en l'état.

_________________
Ancienne : Laguna II 1.9L dCi 120 privilège!!! (moteur cassé, la bielle, pas de bol, revendue en l'état)
Actuelle : Espace IV 2.0 dci 175 luxe (version d'italie equivalent a la privilege)
imac 27" - 1To de Hdd - 4Go de ram - core i5 - clavier filaire et sourie sans fil - snow leopard 10.6.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 20 Fév, 2010 10:06:52
 
Cossard,

moi c'est pas du tout un bruit sourd justement, et comme dis, ca ne ressemble pas du tout a une bielle.. sans compter qu'avec une bielle en moins je pense qu'elle ne demarrerait pas aussi bien et tournerai pas aussi rond..

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rotcrash
Nouveau
avatar
Inscrit le: 24 Mai 2008
Messages: 24
Localisation: Dijon
Message Sam 20 Fév, 2010 10:46:07
 
et bien contrairement a ce que l'on peut pensé, le garage la fais démarré 3 ou 4 fois et a chaque démarrage elle partait au 1/4 de tours.
en mettant l'oreille a coté du moteur on entendait un clicquetic assez fort du coté droit et il suivait la monté en regime.

_________________
Ancienne : Laguna II 1.9L dCi 120 privilège!!! (moteur cassé, la bielle, pas de bol, revendue en l'état)
Actuelle : Espace IV 2.0 dci 175 luxe (version d'italie equivalent a la privilege)
imac 27" - 1To de Hdd - 4Go de ram - core i5 - clavier filaire et sourie sans fil - snow leopard 10.6.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Sam 20 Fév, 2010 16:34:21
 
rickou a écrit:
merci pour ces pistes ! c'est pas bete en effet le truc de la bougie.. sans compter qu'elles ont 50000km... :-?
par contre si c'est ca.... :evil: chui bon pour deculasser...non ?

question : une soupape folle... ca se repare comment ? faut la changer ? ou c'est les "poussoirs" ?


Chute du crayon : oui il faut déculasser quand le moteur a tourné, car le crayon est en petits morceaux...

Soupape folle, tout dépend ! ça peut être:
-arbre à cames usé
-queue de soupape usée
-poussoir HS (je n'étais pas sûr que le 1.9dci en avait)
-soupape tordue donc fermant mal (doux euphémisme)

Si tu localises le bruit sur un cylindre il faut ouvrir le cache culbuteur à la recherche d'une ces 4 pistes.

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 21 Fév, 2010 11:07:43
 
bon ben voila..
origine de la panne trouvée....
:cry: :cry: courroie d'accesoire completement effilochée sur 2 rainures...
et vu le morceau qu'il manque... j'imagine ou il est passé !
:prie: :prie: :prie: :prie: :prie: :prie:
donc a mon humble avis... distri décallée..au minimum.. reste a savoir de combien de dents..
mais j'ai pas encore ce qu'il faut pour lever le bloc pour y acceder...(demontage du support moteur)
:prie: :prie: :prie:
priez avec moi mes amis !

par contre je comprends pas pkoi cette courroie s'est effilochée comme ca...je n'ai rien vu d'anormal sur les differentes poulies...

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 21 Fév, 2010 12:11:47
 
Place aux photos !
:cry: :cry: :cry:
moins une.. vais aller bruler un cierge.. :prie: :prie: :prie:






_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
last_editDernière édition par rickou le Dim 21 Fév, 2010 12:12:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 21 Fév, 2010 12:25:31
 
:bluecry: ca pu.. ya des points durs quand je tourne a la main...

est ce que ca pourrait que le piston touche la soupape legerement sans la tordre ?? je sais je reve... mais qui sait...?

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google