[Laguna II] Fumée noire + perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
rogerico
Nouveau
avatar
Inscrit le: 22 Mai 2004
Messages: 15
Localisation: (13) Bouches du Rhône
Message Lun 19 Juil, 2004 10:11:49
 
J'ai un problème sur ma laguna II

J'ai de la grosse fumée noire qui sort du pot d'échappement (à l'accélération). Je suis allé chez renault, ils m'ont nettoyé la vanne EGR, mais ça n'a rien changé.

Récemment sur l'autoroute, j'ai le voyant "pb éléctronique" qui s'est affiché en pleine course. Ma femme qui conduisait me dit qu'elle n'a plus de puissance.

Retour chez Renault qui regardent avec la valise. Ils me disent que cela doit être la vanne EGR (ils avaient oublié que j'étais venus 3 semaines avant pour faire nettoyer ladite vanne et son tuyau). Ensuite ils me disent que c'est peut être l'échangeur turbo (le joint leur semble vraiment gonflé), enfin ils me disent que c'est peut être le catalytique !!! :x

J'en ai marre des peut être (surtout de la part de "soi disant" professionnels). Faut il changer les pièces les unes après les autres pour savoir laquelle ne fonctionnait pas ?!!! :x

C'est comme si j'allais chez le dentiste et qu'il m'arrachait trois dents avant de tomber sur celle qui fait mal :shock:

Vous n'avez pas d'autres idées (histoire de m'embrouiller encore un peu plus) :wink: ?

Merci :)

_________________
Laguna II Expression DCI 120 CV (déc. 2001), 70 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Rythie
Membre d'honneur PR
avatar
Inscrit le: 24 Mai 2004
Messages: 2822
Message Lun 19 Juil, 2004 11:41:43
 
C 'est vrai on ne peut pas dire qu'ils soient efficaces sur le diag mais tu n' as pas préciser si ta voiture était garantie , si c' est le cas laisse les faire quand il t' auront tout changé tu auras une voiture neuve :wink: , bon je comprends tout de même le désagrément de retourner à chaque fois au garage et des durées d' immobilisation .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Franck DREBBIN
Losange de Carton
avatar
Inscrit le: 07 Aoû 2003
Messages: 184
Localisation: Haute-Garonne
Message Lun 19 Juil, 2004 14:51:17
 
Thierryimpulsion,

Regardes, c'est écrit, sa Laguna est de décembre 2001...
Alors la garantie est certainement finie (à moins d'un contrat d'extension).

Je comprends qu'il ait encore moins envie qu'on lui change les pièces à taton si c'est lui qui paye...

_________________
Grand Scénic III 1.9dCi 130 FAP Dynamique 5 places Noir Nacré - 03/2010
207 1.4 VTI Prémium Pack Noir Obsidien - 06/2008
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Morex
Invité


Message Lun 19 Juil, 2004 21:08:21
 
Ta vanne E.G.R a etais nettoyer, c est bien mais esceque le tuyau la etait aussi? Si sa a etait fait doit surment y avoir un probleme de catalyseur. Pour le savoir une seule solution, le desacoupler et rouler en echappement libre (pas trop de bruit sur les moteurs Diesel) pour faire l essai.
  
 
Rythie
Membre d'honneur PR
avatar
Inscrit le: 24 Mai 2004
Messages: 2822
Message Lun 19 Juil, 2004 21:11:29
 
Franck DREBBIN a écrit:
..... (à moins d'un contrat d'extension).......



C'est justement de cela dont je voulais parler , mais notre ami ne le précise pas , il n' indique rien là dessus .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
akem
Petit nouveau
Inscrit le: 07 Sep 2004
Messages: 5
Message Mar 07 Sep, 2004 15:49:50
 
salut,

j'ai exactement le même pb sur ma Laguna I de 1999 (1.9dTi RXE). Depuis que j'ai changé mon démarreur et remonté les durites j'ai retrouvé de la puissance mais en contre partie j'ai de la fumée noire lors des accélération et lorsque le moteur à besoin de puissance (ex en montée) ...

Qui peut me dire où se situe cette vanne EGR et le conduit à nettoyer ?

Merci.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
abacab
Nouveau
Inscrit le: 22 Déc 2008
Messages: 11
Message Dim 08 Mar, 2009 12:30:59
 
Bonjour à tous.
J'ai un problème avec ma LAGUNA II ESTATE 1.9 DCI.
Plus de puissance et plus rien sous la pédale + grosse fumée noire et déclenchement du turbo à plus de 3000 Tours, en fait pour avoir un peu de pêche il faut que je roule toujours au dessus de 3000 Trs/mn.
Quelqu'un aurait-il un avis sur le sujet ??
Merci d'avance et cordialement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Transam
Modérateur PR et Dacia
avatar
Inscrit le: 17 Mar 2007
Messages: 8921
Localisation: Un joli petit village en Alsace!
Message Dim 08 Mar, 2009 15:05:13
 
Message précédent transféré!

_________________
Groroutiélplusinpadlaplanète!!!! Méfôpapouçé!

Mon GROJOUJOU

Le site/forum dédié aux GPS Carminat Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
juju
Petit nouveau
Inscrit le: 19 Juil 2009
Messages: 2
Message Lun 20 Juil, 2009 11:08:44
 
Transam a écrit:
Message précédent transféré!

exactement le même probleme aidez nous
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chasseur7841
Petit nouveau
avatar
Inscrit le: 07 Avr 2009
Messages: 5
Localisation: 78
Message Mar 21 Juil, 2009 21:15:06
 
abacab a écrit:
Bonjour à tous.
J'ai un problème avec ma LAGUNA II ESTATE 1.9 DCI.
Plus de puissance et plus rien sous la pédale + grosse fumée noire et déclenchement du turbo à plus de 3000 Tours, en fait pour avoir un peu de pêche il faut que je roule toujours au dessus de 3000 Trs/mn.
Quelqu'un aurait-il un avis sur le sujet ??
Merci d'avance et cordialement.


c'est soit un probléme de pilotage du turbo ou une perte d'air sur le circuit d'admission
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jef1sb4
Losange de Papier
Inscrit le: 21 Mai 2005
Messages: 93
Message Mar 21 Juil, 2009 21:34:47
 
Je regarderai qd même du côté de l'échangeur :pense:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Didier
Nouveau
Inscrit le: 01 Juin 2004
Messages: 43
Message Mer 05 Aoû, 2009 11:56:33
 
Bonjour,
j'ai le même problème : fumée + voyant "electronique / bougies de préchauffage" les 4 bougies qui étaient mortes sont remplacées, c'est donc le défaut "électronique" qui est à retenir.
J'ai changé le turbo (206000 km) et nettoyé l'échangeur et les durites.
Je suis preneur du retour d'expérience que vous avez sur ce problème.
Après passage au garage et contrôle à l'ordinateur, il y a aléatoirement un défaut du capteur de point mort haut. La voiture fonctionnait correctement avant que le turbo casse.
J'ai retrouvé beaucoup d'huile dans l'échappement, est-ce que ça peut détruire le catalyseur et être la cause du défaut ?
La vanne EGR est "indémontable" soudée par la calamine: je n'ai réussi qu'à casser la bride sans pouvoir la sortir, mais le petit poussoir coulisse normalement.
Merci de vos conseils.
Didier

_________________
Laguna 2-120CV -04/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
juju
Petit nouveau
Inscrit le: 19 Juil 2009
Messages: 2
Message Dim 06 Sep, 2009 17:15:39
 
bonjour j'ai egalement tout changé sur cette satané voiture, j'ai dut changer le catalyseur qui était completement bouché par l'huile , il était impossible de démarrer la voiture.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dominic
Petit nouveau
Inscrit le: 17 Déc 2009
Messages: 1
Message Jeu 17 Déc, 2009 12:16:09
 
J'ai longtemps eu le même pb que vous (plusieurs années) à savoir : Perte de puissance lors de la demande (Régulation à 3000 tours) + voyant service et préchauffage.

Avec un ami prof de mécanique dans un lycée à qui j'avais soumis le pb et qui s'était déjà cassé les dents (Débranchement de la vanne EGR, changement du débitmètre d'air, passage au karcher du pot cata soit disant encrassé), nous avons finalement trouvé.

A l'occasion du changement de l'embrayage par cet ami, il a constaté que le capteur PMH était encrassé par de la limaille de fer ou de la calamine.

Un gros nettoyage de ce capteur (pas besoin de le changer) et hop plus de soucis ! Plus de perte de puissance, plus de voyant qui s'allume et plus de cette situation où le calculateur ne sait pas s'il va réguler ou pas. La voiture a retrouvé la pêche !

-----------------------------------------------------------
Laguna RXE 19D 07/1998 250 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ralfie13
Nouveau
Inscrit le: 30 Jan 2005
Messages: 36
Message Lun 08 Nov, 2010 19:01:44
 
Hello, j'ai le même souci avec ma Laguna II Dci 120 2001.
La vanne EGR a été récemment nettoyée (c'est la deuxième fois).
J'essaierais bien de nettoyer le capteur PMH.
Où se trouve t'il ?

Merci d'avance,
R.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Fabv60
Nouveau
avatar
Inscrit le: 13 Juil 2007
Messages: 24
Localisation: 60 Creil
Message Mer 10 Nov, 2010 08:55:00
 
Meme probleme
j'aimerais bien savoir ou se situe le capteur pmh ?

_________________
Laguna II 110 Authentique 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Alu
Inscrit le: 03 Déc 2009
Messages: 1335
Localisation: Normandie - Calvados - Caen
Message Mer 10 Nov, 2010 09:47:41
 
sur le dessus de la boite, à la jonction moteur boite.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jerome59200
Petit nouveau
Inscrit le: 31 Oct 2011
Messages: 1
Localisation: tourcoing
Message Lun 31 Oct, 2011 08:38:52
 
salut
avant toute chose je tiens a donner ce conseile, j'ai eu le meme probleme et avant de commencer a changer quoi que ce soit je fait un traitement decalaminant avec SWEEPER, ce produit coute cher mais il est super efficace, je n'ai eu a changer le capteur de pression car toute la calamine a disparu, maintenant je peux accelerer et aucune fumée, la voiture est redevenu nerveuse comme a ces premier jours, n'hesitez pas il vaut 149 euros mais les resultat sont super
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google