Accueil / Technique [Electronique-Electrique]

[Laguna II] Faisceau électrique passant par le plafond hs ?

Bonjour tout le monde :)

Après avoir eu des Fiat, Ford et Citroën, me voilà découvrant l'univers des Renault avec une Laguna 2 Phase 1 Privilège 2.0 16V.
Si l'agrément moteur et la tenue de route sont à vanter sur cette voiture, le côté électrique/électronique semble perfectible :roll:
J'ai lu beaucoup de sujets sur le forum mais je ne trouve pas réponse à mon problème.

Pour faire au plus court : les plafonniers avant et arrière ne fonctionnent pas et le multimètre m’affiche 0 volt pour les deux.
Mon rétro électro chrome intérieur ne s'assombrit pas et le détecteur de pluie est en panne (pas de vitesse lente via le commodo des essuie-glaces).
Je pense donc que tout le faisceau est HS.
Ou peut-être y-a-t-il un fusible à remplacer autre que le F5 de la boite à fusible ?
Si ce n'est pas le cas, j'aimerai quand même vérifier si du courant arrive dans le rétro. Quelqu'un connait-il le schéma électrique de l'électro-chrome ? Quelles broches tester ?

Merci par avance si vous pouvez éclairer ma lanterne :mrgreen:
Personne :( ?
j2c
Membre d'honneur
Message Ven 09 Fev, 2018 16:02
sur le rétro electrochro que tu as il n'y a que 2 broches.

il est allimenté dès que le contact est mis.

Je suis surpris que ton faisceau soit pété.

As-tu sorti tous les fusibles, puis remis en place .. parfois y a des faux contacts.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 140 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: