Accueil / Technique [Electronique-Electrique]

[Laguna II] Estate problème de démarrage

Bonjour !!

Je possède une laguna 2 estate de 2004 1.9 dci (210 000km)qui parfois ne veut plus démarré..

Je met la carte, appuie sur start et là j’entends un " Clack" et rien d'autre.
Aucuns voyants bizarre d'allumé mais par contre la pédale de frein est dur.

J'ai contacter un garagiste (renault) qui m'a dit que c'était le démarreur qui ce lançait pas.

Bon elle me le fait pas tout le temps mais c'est très embêtant car c'est au petit bonheur la chance quoi et rester bloquer sur un parking le temps que Madame se décide..

Si vous avez des avis ou avez eu des cas similaires je suis preneur!
Merci à vous !

Ps : renault me demande 375 euros pour changé le démarreur
Dernière édition par Transam le Lun 16 Avr, 2018 19:04; édité 1 fois
Salut !

Oui effectivement cela ressemble bien un démarreur usé, le prix demandé est correct pour un changement en concession
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Merci pour votre réponse rapide ! Vous pensez que cela peu venir d'autre chose?
Possibilité d'un mauvais contact au bornes du démarreur mais j'en doute,
le "clac" ainsi que le démarrage aléatoire oriente vers un soucis de la pièce plutôt que d'un fusible ou autre...
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
c'est hard a faire sois-même ?
Non, sur les Laguna 2 le plus dur reste d'y accéder
_________________
206 1.4i 75 Megane II 1.5 106 / 1.9 131 C4 Coupe 2.0i 137
Avant de te lancer verifie avec des cables de demarrage en direct sur le demarreur. si ça tourne c'est que c'est un probleme de connectique mal serré avant. ça t'evitera de le sortir pour rien.


Sauter vers: