Google
[Laguna II] Essuie glace automatique laguna 2 phase 2
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Hamanori
Petit nouveau
Inscrit le: 02 Sep 2013
Messages: 4
Message Lun 02 Sep, 2013 04:56:50
 
Bonjour, je m'adresse à vous car dans 2 jours j'irai chercher ma voiture que mon père m'a offert pour mes 20 ans dans un concessionnaire Renault donc je voudrai savoir ci l'essuie glace auto doit être activé à chaque démarrage de la voiture ou on l'active en une seule fois ? Parce que dans la laguna 2 phase 1 de mon oncle il m'a dit qu'il doit l'activer à chaque démarrage de la voiture sinon il ne s'activera pas lors du prochain démarrage. J'ai déjà cherché dans plusieurs forums mais je trouve pas la réponse.
last_editDernière édition par j2c le Lun 02 Sep, 2013 07:25:03; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12614
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 02 Sep, 2013 06:32:30
 
Bonjour et bienvenue

il faut le réactiver à chaque démarrage

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Lun 02 Sep, 2013 06:32:37
 
Bonjour et bienvenue,

Oui, il faut activer l'essuie-glace automatique à chaque démarrage du véhicule.

Personnellement, j'attends plutôt d'avoir les premières gouttes d'eau sur mon pare-brise avant de l'activer ... ça évite de balayer la poussière pour rien au démarrage :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12614
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 02 Sep, 2013 06:38:07
 
et surtout de ruiner tes balais sur la glace l'hiver.....

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Lun 02 Sep, 2013 06:56:18
 
Arf, tu m'as grillé de 7 secondes sur le premier message :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Lun 02 Sep, 2013 07:14:19
 
j'ai tout de meme parfois l'impression que le fait d'avoir les phares qui s'allument automatiquement active au passage les essuis glace. C'est une impression?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Lun 02 Sep, 2013 07:17:25
 
C'est une impression ...

... ou alors ta Laguna copie sur l'Alfa pour ce qui est d'auto-développer de nouvelles fonctions électriques non voulues par ses concepteurs :euh: :euh: :mrgreen:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Lun 02 Sep, 2013 08:16:18
 
:lol2:

Non ma laguna perd des focntion en cours de route! (SSPP qui marche plus, comodo de synthese vocale du GPS qui marche plus) :aw2:

Mais il me semblais que j'avais noté ce comportement! N'empeche que l'alfa à 1 truc de mieux que la laguna => une implusion sur le comodo d'essuie glace permet de mettre 1 coup d'essuis glace. sur la laguna il faut activer et couper...

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49164
Localisation: (92) toujours dans les roses
Message Lun 02 Sep, 2013 08:38:52
 
utilises la manette en tirant un coup bref.. (c'est le lave glace.. mais si tu tires pas trop longtemps y a rien qui arrive).. et du coup ça fait grossomerdo ce que tu veux faire ;) )

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Hamanori
Petit nouveau
Inscrit le: 02 Sep 2013
Messages: 4
Message Lun 02 Sep, 2013 09:53:37
 
Merci de votre accueil :) mais c'est plus de l'automatisme ci on doit l'activer tout le temps ToT je pensais que ça a évolué mais non mais sinon merci pour vos réponses je suis quand même un peut dégoûté x) surtout que c'est la initiale.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49164
Localisation: (92) toujours dans les roses
Message Lun 02 Sep, 2013 10:17:01
 
C'est fait exprès...

En fait, ça permet de demander au conducteur de lancer les essuie glace une fois.. pour valider qu'ils sont bien en état de fonctionner..

Si le truc était full auto.. en plein hiver, avec la rosée gelée.. tu rentres dans la voiture.. le capteur détecte "pluie". et CRAC.. dans le meilleur des cas tu laisses les balais, dans le pire des cas, tu remplaces le moteur et la platine de relayage..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Hamanori
Petit nouveau
Inscrit le: 02 Sep 2013
Messages: 4
Message Lun 02 Sep, 2013 10:34:26
 
Ah bah... Sur la Antara de mon père il balaye dès la position accessoire donc même si on éteint l'essuie glace, il balaye quand même 2 - 3 fois puis il arrête de balayer un peut bizarre le système Opel mais sinon pour les feux auto il reste bien auto rassurez moi ?


(edit : suppression de la citation inutile)
last_editDernière édition par j2c le Lun 02 Sep, 2013 11:05:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12614
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Lun 02 Sep, 2013 10:46:43
 
Oui, les feux restent en mode auto en permanence

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Hamanori
Petit nouveau
Inscrit le: 02 Sep 2013
Messages: 4
Message Lun 02 Sep, 2013 13:28:04
 
Je te remercie pour tes réponses rapide :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Lun 02 Sep, 2013 13:44:11
 
pedro78200 a écrit:
j'ai tout de meme parfois l'impression que le fait d'avoir les phares qui s'allument automatiquement active au passage les essuis glace. C'est une impression?


N'empêche que j'aurais pensé à activer l'automatisme dans l'autre sens : si les essuie-glaces démarrent automatiquement et qu'ils restent activés plus de 60 secondes, les phares devraient s'allumer ... puisque logiquement, ça signifie qu'il pleut, mais qu'il ne fait pas forcément suffisamment sombre pour activer l'allumage des feux.
Ca éviterait d'avoir des voitures fantômes sous la pluie en plein jour :euh:

_________________
Le flood, c'est la vie
last_editDernière édition par larry.kubiak le Lun 02 Sep, 2013 13:44:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google