Google
[Laguna II] emballement moteur ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Ven 05 Aoû, 2011 20:34:34
 
bonjour a tous !

voila, cela faisait longtemps que ma lag ne m'avais montré des signes de faiblesses...

ce soir j'ai eu un phenomene "etrange"... ca ressamblait a un emballement moteur mais.....

je vous racontes un peu ce qu'il s'est passé (enfin ce que je me souviens....)

je descendais de ma montage comme tous les jours, a un moment je croise une voiture qui venait en sens inverse, donc je me sers bien a droite, telement que les 2 roues de droite "tombent" dans le bas coté au meme moment ou je croise l'autre vehicule, et là je ne sais pas pourquoi mais j'etais débrayé et le moteur part dans les tours a 5500t/min..

j'ai immediatement percuté "merde je me fais un turbo! vite une vitesse et je freine pour caler tout ca..."

mais avant que je passes a l'action... "plus rien" (soit 2 ou 3 seondes a peine !) et message "defaillance injection.... arretez vous immediatement" (ou un truc du genre)
je regardes derriere, un épais nuage noir...

du coup je me dit "merde, moteur cassé, surement la distri qui a cassé".. du coup je reste en roue libre pour me poser a un endroit adéquat (ca tombe bien ca descend)...

je reprends mes esprits tjs en roue libre... et je regardes le TdB... et je vois le compte tour a 800t/min...
intrigué, j'accelere -> OK, je passe une vitesse et j'avance... OK......, j'appuie sur le bouton des messages vocaux... et plus de defaillance injection......
j'ai fait 20km, arret, demarrage, aucun signe anormal.....

Je me suis posé la question si c'est pas moi qui aurait ecrasé l'accelerateur au lieu du frein pendant le croisement.... car tout s'est passé exactement en meme temps...croisement, bas coté, emballement, etc...
mais pour le message d'injection defaillante, ca colle pas...

j'essayerai demain de regarder le jeu du turbo et s'il n'y a pas trop d'huile dans les conduits.... mais j'y crois pas trop..

pour la fumée noire, cela ne m'inquiete pas une seconde dans le sens ou elle me le fait a 1 fois quand je fais une grosse acceleration mais plus apres... en fait j'ai eu une distri décalée il y a 50000km et je sais qu'une soupape est endommagée (moins de compressions), et depuis je pense que ca s'encrasse bcp quand je tire pas dessus...

je me demandes aussi si cela ne peut pas etre un morceau de mélange échappement/huile/mazout qui se serait detaché du conduit d'admission et qui serai allé dans le bloc... car les 2 fois que j'ai nettoyé ces conduits, c'etait sacrément obstrué de cette mélasse...

bref, je prendrais bien des avis.... avant de lacher 100e pour la liste des défauts...

est ce qu'un turbo mort pourrait faire cela ?

désolé c'etait long, mais je pense que les détails sont importants parfois...

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 06 Aoû, 2011 17:35:12
 
bon ben apres demontage, il semblerai que mon turbo soit décédé...
a presque 260000km, j'ai pas trop a me plaindre par rapport a la majorité....

en fait j'ai demonté les tuyaux d'air, celui d'admission qui vient du filtre a air, nikel, tout juste un peu de poussieres..
celui qui ressort du turbo....... pas mal d'huile dedans... 2 ou 3 gouttes sont tombées quand je l'ai mis vertical... et quand j'ai passé mon doigt dans la sortie du turbo, j'avais plein d'huile dessus....

le jeu du turbo ne me semble pas démeusuré mais visiblement c'est trop !
en fait j'ai un jeu axial assez important,par contre le jeu latéral, pas énorme..

donc opération démontage du turbal....

quelqu'un aurait la ref renault et fabricant de ce turbo ??? paske je trouves tout et n'importe quoi sur le net.
visiblement il y a plein plein de ref differentes mais trés proches les unes des autres.... je ne m'y retrouves pas.

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Dim 07 Aoû, 2011 18:17:50
 
C'est un Garrett.
Ton moteur étant un F9Q, ca doit être un GT1549, de mémoire.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 07 Aoû, 2011 20:17:04
 
hello

vi c'est un GT1749V

mais en fait sous ce modèle il y a 1000 références différentes pour toutes les marques de voitures...

bon entre temps, j'ai descendu le turbo et je l'ai mis en pièce...
jeu vraiment pas excessif pour les paliers.. par contre jeu important en axial...
j'ai l’espèce de flasque qui retient l'axe qui est complètement usiné sur prés de 1mm...
la turbine du compresseur a commencé a raboter le corps du compresseur... :s
mais rien d'alarmant, juste une petite marque de frottement..


par contre étrangement le corps du compresseur est parfaitement propre et non graisseux... du coup je comprends pas trop d'ou sort toute l'huile que j'ai pu trouvé dans les conduits...

bref, maintenant je cherche un kit de réparation de turbo.... mais je préférerai éviter ebay et les pièces qui viennent de chine dont on ne connais pas du tout la tolérance de fabrication...

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 13 Aoû, 2011 06:47:20
 
bon ben je continue mon monologue :mrgreen: :mrgreen:

apres depouillage du turbo, le palier axial est bien bouffé, mais aucun probleme sur les paliers de rotation. les segments sont pas en trop mauvais état... et je ne vois pas du tout par ou pourrait passer l'huile.... c'est bien étanche encore tout ca...
bref, a 260000km, je pense que ce turbo a de toutes facons fait sa vie, et j'ai racheter un echange standart de qualité. (effectivement, niveau jeu axial.... 0, rien de rien.... :D )
le vendeur m'a dit que vu l'usure de mon turbo, je devais avoir soit le cata partiellement colmaté, soit l'admission... du coup pareil, cata tout neuf (l'ancien était aussi d'origine.... :mrgreen: )

par contre ca n'explique pas les gouttes d'huile dans les tuyaux du turbo....
a moins que cela ne remonte par le reniflard, auquel cas... :-/

qu'en pensez vous ? est ce deja arrivé sur ces blocs ? (f9q750)

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 13 Aoû, 2011 08:54:48
 
Tuyaux du décanteur qui se bouche et qui remonte dans l'admission j'ai déjà
vu ca pièce 4 sur la photo
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Sam 13 Aoû, 2011 19:22:27
 
ok je vais voir de ce coté dans quel état c'est...

on a fini de démonter le cata..... ben c'etait la cata ! :langue:
obligé d'utiliser l'arme ultime pour le dernier boulon... la disqueuse...

bah, ma foi, il m'a l'air pas en si mauvais état le bougre... je m'attendais a pire en fait...(genre plein d'huile ou avec des morceaux cassés...)

par contre j'en ai acheté un de remplacement chez katadirect (groupe 123pneu)... ben ce qui me fait peur, c'est qu'il est plus petit..... :-/ :-/ (en diametre et en longueur) mais les fixations restent bonnes a priori....
du coup j'hésite a le monter a la place de l'ancien...

et donc j'ai retrouvé l'équivalent environ d'une petite cuiller d'huile dans l'échangeur d'air en le laissant bien s'égouter 1h.... je sais pas si ca fait beaucoup ou pas... (j'avais tout nettoyé et remplacé l'échangeur il y a environ 50000km)

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
last_editDernière édition par rickou le Sam 13 Aoû, 2011 19:23:22; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 14 Aoû, 2011 20:40:44
 
bon aujourd'hui on en a chié pour remonter tout ce bazar !

bon le cata a l'air d'etre la bonne ref, mais bon il est plus petit.... et plus court d'1cm... comprends pas trop, mais ca ce monte quand meme sans trop de soucis.

par contre en nettoyant les durites, bingoo ! j'ai trouvé la coupable de mes bruits de gros souffle que j'entends dans l'habitacle quand le turbo pousse ! la durite qui amenes l'air au collecteur est fissurée le long du collier coté étouffoir ! sal.....e :mrgreen: 50000km que ça me mine ce bruit !

demain mise en huile et démarrage !

par contre question : dans le MR y disent de débrancher le capteur de pression de gazout pour lubrifier le turbo tout neuf.. il est ou ce joli capteur ?? c'est celui sur la pompe HP ? (a priori j'ai vu qu'un seul connecteur sur la pompe)
en enlevant ça, le moteur ne démarrera pas donc ?

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Lun 15 Aoû, 2011 15:53:21
 
bon voila tout est remonté, ca démarre toujours, ca a fumé un peu, le temps de cramer l'huile de protection du turbo.. mais sinon nikel

on a viré le recyclage des vapeurs d'huile, dans un premier temps pour verifier si pas trop de merdes en sort... d'ailleurs ce tube etait plein de morceaux de calamine? comme du plastique décomposé dur et des miliers de petits bouts.... et dire ca ca allait dans l'admission apres.... :-/

donc là ca va dans un flacon non étanche (bouché avec une éponge pour que ca respire)... et visiblement pour le moment il n'y a pas de surpression de ce coté... on voit le flacon "respirer" au rythme du moteur... :mrgreen:
ce qui me semble bien normal pour le coup...

en tout cas, normalement il ne devrait plus y avoir du tout d'huile dans mon admission maintenant !

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Alicron
Losange de cuir
avatar
Inscrit le: 22 Déc 2005
Messages: 940
Localisation: Dijon (21)
Message Lun 15 Aoû, 2011 16:32:18
 
cool je n'y connais pas grand chose mais tant mieux pour toi si tu t'en es sorti :)

_________________
malaguna2.free.fr : Le site sur ma 1ère Laguna II

L'actuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Lun 15 Aoû, 2011 16:42:19
 
je te dirai ca dans qq jours si tout va bien...
j'ai quand meme fait une réparation de fortune d'une durite cassée... :mrgreen:
vais surement devoir la changer quand meme ...

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Lun 15 Aoû, 2011 17:07:33
 
je precise que je rebrancherai le reniflard correctement d'ici quelques jours le temps d'inspecter comment ca se comporte ce bazar....(genre remontées anormales d'huile)

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google