Google
[Laguna II] diverses réparations.
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Yuurei
Petit nouveau
Inscrit le: 27 Jan 2016
Messages: 7
Localisation: bron
Message Mer 27 Jan, 2016 09:51:49
 
Bonjour, Bonjour

Je vais doucement retaper ma Laguna II Berline (BG) Essence 1.8 i 16V 120cv. Une vieille tuture de 2003 qui a déjà bien servit (malgré de très très nombreux problèmes )

Le problème est que je n'y connais pas grand chose et que j'ai assez peu d'outils et de moyens financiers.

Donc j'aimerais vous exposer mes petits soucis et voir avec vous comment les diagnostiquer/réparer correctement

Phare arrière gauche coffre volé => bon la pas besoin de Diagnostic => nouveau phare en attente de livraison pour demain. Je ne sais juste pas comment ça se change. ça doit être simple comme bonjour mais... quand t'as jamais, et bien t'as jamais fait.

Pommeau levier de vitesse brisé (le plastique part en morceau ): Idem, en cours de livraison et jamais changé ça.

La par contre on entre dans les problèmes plus complexe et, de ce que j'ai entre-aperçu sur le net, beauuucoup plus cher ( env. 200€ par panne de ce que j'ai pu lire O.o )

Essuies-glaces avant qui fonctionnent de manière très aléatoires :
J'ai bien le "clac" à la première position du comodo, les essuies-glaces avants ne fonctionnent que très rarement . Au début, il me semblait que ça ne fonctionnait que quand... Il ne pleut pas ( Ils ont de l'humour mes essuie-glaces). J'avais lu quelque part que cela pouvait provenir du fusible dans le panneau en dessous du volant : bon la tout mes fusibles sont en parfait état de fonctionnement.

J'ai lu que ça pouvait être le moteur qui coûte 140€ sur oscaro mais aussi un relais donc je n'ai aucune idée de la localisation ou comment le vérifier.
L'arrière et le reste se porte comme un charme en revanche.

Portière avant droite qui ne s'ouvre plus de l’extérieur.
Alors au départ, c’était l'inverse: la portière ne se verrouillait plus. J'ai démonté la portière et simplement débranché, rebranché les contacts que j'ai pu trouver (correctement je précise, aucune fiche tordue et tout est bien enclenché). Depuis ça se verrouille très bien ! Bon par contre ça ne s'ouvre plus de l’extérieur.

De ce que j'ai lu, ça pourrait être la serrure a changer et ça coûte 200€ mine de rien.

Lève-vitre avant gauche probablement mort
Alors, suite a un bruit métallique, le lève-vitre ne semble plus fonctionner.
Après avoir démonté la portière : Le câble est très emmêlé et le moteur ne semble plus tourner. On sent clairement que quelque chose "coince" quand on appuis sur le lève-vitre. Est-ce que je dois changer tout le système, ou je ne peut changer que le moteur ( voir le décoincer) ? Le système complet je ne le trouve pas en dessous de 280€ et j'avoue que ça fait un peu mal de tout acheter pour changer que le moteur au final.

capteur roue avant-droite :
ça par contre, c'est étonnant mais c'est pas vraiment ( pas du tout) gênant. Depuis que j'ai fais changé mes rotules+plaquettes+amortisseurs+biellettes+pneus (merci le garage Renault de vienne au passage => le seul truc a changer réellement était les pneus. ) Et bien ma voiture considère que je n'ai plus de roue avant droite. Tout a été vérifié plusieurs fois par un garagiste indépendant point de vue mécanique : tout fonctionne très bien ( en même temps tout était neuf). Mais aucune idée d'ou viens ce bug.

Voila, je sais que j'en demande beaucoup pour un seul post ^^, et je pense tout faire étape par étape en renseignant ici l’avancement.

Merci à vous pour les futurs conseils/indications en tout cas !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google