Google
[Laguna II] Démarrage impossible sur laguna II.2 - 2.2dcI
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
mamoru
Petit nouveau
Inscrit le: 13 Juil 2016
Messages: 1
Message Mer 13 Juil, 2016 18:52:13
 
Bonjour,
Je suis à la recherche d’une aide technique sur ma Renault Laguna 2 Phase 2 – 2.2 DCI qui refuse de démarrer.
La panne est survenue lors d’un virage, le moteur s’est arrêté. Depuis impossible de le redémarrer.
Le moteur et le démarreur se lance mais le démarrage ne s’effectue pas comme s’il n’y avait pas d’explosion.

Voici toutes les opérations de vérifications et de changements qui ont été effectuées.

Pièces changées:

    Capteur PMH
    Capteur pression carburant
    Filtre à gasoilq
    Nettoyage jauge arrivée et réservoir carburant


Vérifications effectuées (valise clip à ma disposition) :

    Aucun défaut sur valise clip
    Vérification tensions et pressions OK avec valise clip et tensiomètre (batterie, alimentation injecteurs, ...)
    Batterie OK
    Lecteur carte main libre OK
    Anti-démarrage OK, carte détectée et voyant OK
    Capteur PMH et AAC synchronisation OK sur valise clip
    UCH et calculateur d’injection vérifiés (nettoyage contact etc)
    Pompe à gasoil démontée OK
    Démarrage rampe injection OK à 350 bars
    Courroie de distribution ok et calage OK



Je pense avoir fais le tour des pannes possibles, mis à part le démontage des injecteurs mais qui ont été déjà changé auparavant. De même la probabilité que les 4 injecteurs soient HS est vraiment impossible.
Si vous avez une piste car là je suis un peu perdu, je n'ai pas listé exactement toutes mes vérifications car je n'ai pas tout en tête au moment d’écrire.

Merci d'avance.
last_editDernière édition par chichi1er le Mer 13 Juil, 2016 20:52:18; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leo89
Petit nouveau
Inscrit le: 27 Juil 2016
Messages: 9
Localisation: 21 et 89
Message Ven 16 Sep, 2016 19:51:09
 
Bonjour

Je roule depuis quelques temps en 2.2 dci.
As tu regardé ton calage distribution ? ( de temps en temps les arbres à cames se décalent de peu mais ça démarre beaucoup moins bien )
La tension de courroie de distrib est à vérifier au passage.

Sais tu qu'il y a une modif de prise de capteur "vilebrequin" ou pmh ?

As tu 300 bars dans le rail lorsque tu lances ton démarreur ? Il te faut au minimum 200 bars, sinon aucun démarrage ! si ta pression rail est bonne alors ne controle pas la basse pression

Tu peux aussi mesurer ta basse pression : 2 bars mini en sortie de filtre à gasoil (je suis pas sur de la valeur il y à longtemps que j'ai pas ouvert une
rta)

Avec une valise tu peux voir si ton antidemarrage est actif ou au tableau de bord, je crois le voyant rouge clignote, ça peut être bien de regarder.

Mécaniquement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
leo89
Petit nouveau
Inscrit le: 27 Juil 2016
Messages: 9
Localisation: 21 et 89
Message Ven 16 Sep, 2016 19:56:16
 
Bonjour

En effet c'est bizarre.

Est tu sur de tes contrôles ? Car selon moi avec tous ces paramètres cela devrait démarrer !
Mais j'oubliais as tu de la compression ? :)
Car ptet c'est le moteur qui est naze ? C'est selon moi peu probable, mais si tout le reste est bon !
Mécaniquement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google