Google
[Laguna II] Démarrage impossible (1.9 DCI 110)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30334
Localisation: Parigot, tête de veau
Message Sam 27 Avr, 2013 08:50:29
 
olivier en panne a écrit:
Efin si MAINTENANT j'ai plus de batterie :ko:


Tu as réussi à vider la batterie en la débranchant ??? :pense:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Sam 27 Avr, 2013 10:19:52
 
Pas convaincu que ça soit ça.. (sauf s'il a raccordé le + et le - de la batterie .. dans ce cas là c'est sans commentaires)

Je pense que c'est à force de tenter de démarrer la voiture.. sans que la batterie puisse être rechargée entre 2 essais.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 27 Avr, 2013 10:24:07
 
Selon un mecanicien appelé ce matin mon probleme proviendrait probablement de ma pompe hp. un remplacement est nécessaire et la distri neuve au passage. Le montant etant conséquant, existe il une facon de tester cette pompe avant le demontage?? il m'a fait un devis de prêt de 2000€ sans meme avoir vu la voiture, cherche t il a me piquer mon fric ou les symptomes sont cohérents avec son Diagnostic. Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 27 Avr, 2013 10:25:27
 
c'est ca trop d'essais sans que la batterie ne sont recharger egale batterie a plat :cry:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Lun 29 Avr, 2013 08:23:12
 
bonjour

bon je suis en train d'organiser le rapatriement de la voiture afin de puvoir faire les travaux. N'étant pas riche je ferai tous moi meme le rapatriement me coutant deja 350€ . Si mon probleme viens bien de la pompe hp (a verifier si quelqu'un a une astuce), sont elle toutes compatible en fonction de la motorisation 100cv/110cv120cv... ou sont elle toute differente
merci[/img]
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Lun 29 Avr, 2013 19:51:09
 
Bonsoir,

Pas possible de la ramener avec un barre de traction ? ça serait moins couteux ? location d'une remorque véhicule ?

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Lun 29 Avr, 2013 20:35:23
 
bah c'est pas ma twingo qui va tracter la laguna :cry: de plus la voiture se trouve a 120 km de chez moi :evil: tout mes potes roulent dans des petites voitures donc pour tracter les 1t5 de la laguna c'est chaud et sur une distance pareil c'est un coup a finir avec les flics sur le dos :aw:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Jeu 02 Mai, 2013 12:44:58
 
rebonjour

Bon j'ai oublié de dire que lorsque je suis passé tenté de démarrer ma laguna, a la mise du contact : la pompe de gavage tourne bien mais la piece mécanique avec sa poulie raccordé sur une courroie (près du phare coté passager) fait un bruit de glouglou :lol2: on dirais une bouteille qui se vide.
Je suis pas sur mais je pense que c'est la fameuse pompe d'injection ou hp
Quelqu'un peu me dire si c'est normal ce glouglou? Si c'est bien ca la pompe hp?? Si sur tous les modeles de laguna 2 elles sont identiques?? Merci beaucoup
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ceyal
Losange d' Alu
avatar
Inscrit le: 27 Aoû 2005
Messages: 1125
Localisation: BZH
Message Ven 03 Mai, 2013 21:06:00
 
Pompe de DA qui fait glouglou ?
bon ça devrait aps empêché de démarrer
repérer la pièce sur les photos de http://www.forum-auto.com/pole-technique/mecanique-electr..ique/sujet485993.htm


Si pompe de gavage OK et que ça ne démarre pas, le plus probable c'est

- pression rail insuffisante .. si la pression est <250 bars, le calculateur refusera la mise en route (car si cette chute de pression est due à un injecteur bloqué ouvert, le risque de casse moteur est hautement probable) .. le mieux pour mesurer la pression rail c'est un outil de diagnostic car même pas besoin d'ouvrir le capot
- capteur de PMH malade (il est sous la BV)

Les turbo mazout
- antérieurs à 2003 ne sont pas compatibles EOBD ==> il faut un outil de diag spécifique ==> aller dans un garage (n'importe lequel même non renault) pôur mesurer la pression rail au démarrage ... ce qui est clé ce n'est pas l'outil mais la compétence du garagiste à lire autre chose que les codes défaut
- postérieurs à 2003 sont compatibles EOBD ==> on peut lire soi même la pression rail avec un ELM327 à 20€ (cf eBay ...) et un logiciel gratuit genre OBDfacile exemple;in http://www.forum-auto.com/pole-technique/mecanique-electr..567487.htm#t16524145
last_editDernière édition par ceyal le Ven 03 Mai, 2013 21:26:41; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 04 Mai, 2013 09:30:17
 
bon apres verif, c'est bien la pompe hp qui fait glouglou :( J'avais deja des problemes d'injecteurs avant ma panne, a froid la voiture tremblais au ralenti. Un injecteur peut etre resté bloqué ouvert. Mais le glouglou de la pompe a injection me fait peur aussi :aw: bref pour etre sur que ca reparte je pense faire :
- distribution (couroie + galet + pompe a eau) de toute facon il faillait bientot le faire
- remplacement pompe hp
- remplacement des 4 injecteurs

J'ai trouver une pompe hp + 4 injecteurs pas cher a coté de chez moi mais prévu pour le 1.9dci 120cv. Ma question est réccurante mais les pieces pour les 100cv sont elles les memes que pour les 120cv ? ou plus simplement : est que ca montent???

ps : ELM327 commandé, yapluka attendre que ca arrive
last_editDernière édition par olivier en panne le Sam 04 Mai, 2013 09:32:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 04 Mai, 2013 09:52:43
 
Oui les injecteurs et la pompe H.P du 120ch vont ce monter mais non ça ne vas pas démarrer vu que la pompe est différente (CP1 sur le 100ch et CP3 sur le 120ch).
  
 
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 04 Mai, 2013 11:18:46
 
donc ca monte mai ca marchera pas :tourni: j'ai pas compris pourquoi mais j'ai retenu que ca marchera pas :lol2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Sam 04 Mai, 2013 11:56:46
 
bah, mécaniquement, les pièces s'emboitent.. mais électriquement, elles sont différentes (sans doute pas reconnues par le calculateur)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Sam 04 Mai, 2013 13:23:20
 
Les pompes ont un fonctionnement différent et un pilotage aussi différent, donc ça ne fonctionnera pas.
  
 
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 04 Mai, 2013 15:18:03
 
Et pour les injecteurs c'est pareil?? Il me faut absolument des injecteurs spécifiques car sur certaines annonces, les vendeurs disent ue ca montent sur presque n'importe quel moteur renault :aw:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 04 Mai, 2013 15:26:58
 
Le 100 et 110ch sont effectivement proches mais ce n'est pas le cas du 1,9 dCi.

Dans les petites annonces automobile les vendeurs peu scrupuleux sont légions il faut donc être très prudent.
  
 
olivier en pan
Nouveau
Inscrit le: 25 Avr 2013
Messages: 25
Message Sam 04 Mai, 2013 15:59:02
 
comment puis je connaitre la version exact de ma laguna et vérifie qu'il s'agit bien d'un moteur 100cv?? Sur certain site de pieces détachées on choisi ces pieces en fonction du type mine et suivant le site ma voiture fait 100cv/105cv/107cv c'est a rien y comprendre :eek2: Je suis pas mécano du tout, un bon bricoleur en général mais la mécanique c'est trop pour moi :oops:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 04 Mai, 2013 16:55:13
 
boite 5 rapports :?:
  
 
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google