Google
[Laguna II] Démarrage difficile (1.8 16v)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2
RTA
Partenaire


_____________
Partenaire officiel
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12615
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Ven 05 Sep, 2014 16:30:01
 
Elle doit tenir au moins 240 000 km ou 10 ans

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Dim 07 Sep, 2014 10:01:14
 
:lol: salut
ben elle a 14 ans :-? alors peu être une piste ,
pour l'essence je roule E- 10 !

J 2 C
pourquoi changer de voiture elle pète le feux , je ne la bouscule pas , je respecte les vidanges en son temps tout les 10 000 km avec tout les filtres y compris le filtre a pollen , j'aime bien trop ma Laguna 2 elle me le rend bien ,mais il arrive defois quelle fait des caprices comme toutes les autres marques!

a+ :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Lun 15 Sep, 2014 16:25:41
 
salut
bon j'ai passé une semaine sans la toucher et j'ai testé la batterie 12V 50
donc elle a du jus , mais alors quel calvaire pour la démarré je pensé un moment que c été cuit et puis peut être 15 coup de démarreur et elle a enfin voulu démarré , :cry: même si je la mène chez Renault il ne trouveront rien puisque elle marche bien ,
voila il me faudrait la démarré tout les jours ce qui n'est pas normal !
quoi pensé la pompe , ses chiant de craché 80€ si ne trouve rien !
si vous avez des pistes n' hésité pas merci :idea:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Jeu 18 Sep, 2014 06:23:41
 
salut :x
sa na l'air de s'arranger maintenant même tout les jours 2 coup de démarreur bien long ,
sa me fait râler et après ca elle marche du tonnerre :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 360
Message Dim 21 Sep, 2014 13:25:59
 
bonjour a tous
je crois que mon problème et résolu , je dis peu être ,je vais attendre 2 jours avant de la démarré , je m'explique , le mois dernier je suis allée en Espagne et j'ai fais le plein en Espagne sa avait l'air de bien marcher :roll:
mais comme mon réservoir été presque en réserve a mon arrivé a la maison et que je me suis pas servi de voiture pendant 3 semaines et de la problème , la maintenant j'ai mis de la 95 en France bien sur et elle a démarré au car , je touche du bois pour que se sois ça :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google