Google
[Laguna II] Demarrage a froid
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Mer 04 Avr, 2018 12:50:01
 
Bonjour, je viens vers vous car j'ai un problème de démarrage a froid avec ma Laguna 2 ph 2, 2,0 dci 150 de 2006 qui comptabilise 187 000 km.

Bougie de préchauffage neuves avec programmation.


La voiture démarre qu'avec du start pilot. L'ordinateur de bord ainsi que la valise n'indique aucun défaut.

Avez vous déjà eu ce genre de problème.

Mondialement
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Mer 04 Avr, 2018 12:53:11
 
Cordialement*
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cedricthe
Losange de Papier
Inscrit le: 16 Nov 2009
Messages: 57
Message Mer 04 Avr, 2018 22:36:00
 
salut,

quand le moteur arrive a démarré avec le start pilot, il tourne bien ou broute ?

as tu vérifié tes retour d'injecteur ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Jeu 05 Avr, 2018 22:20:05
 
Bonsoir.
Alors non le véhicule ne broute pas, la voiture roule bien mais entre 1900 2200 tours minutes (sur une stabilisation) la voiture émet des petits a coup..
Bougie de préchauffage neuve
Rampe de retour neuf.
La rampe monte très bien en pression
Bougies de préchauffage bien alimentée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
haroldo
Losange de Carton
avatar
Inscrit le: 18 Mar 2006
Messages: 224
Localisation: lot et garonne
Message Sam 07 Avr, 2018 06:24:33
 
Damgld a écrit:
Bonjour, je viens vers vous car j'ai un problème de démarrage a froid avec ma Laguna 2 ph 2, 2,0 dci 150 de 2006 qui comptabilise 187 000 km.

Bougie de préchauffage neuves avec programmation.


La voiture démarre qu'avec du start pilot. L'ordinateur de bord ainsi que la valise n'indique aucun défaut.

Avez vous déjà eu ce genre de problème.

Mondialement


Bonjour.

J'ai déjà eu le même symptôme que vous sur une laguna 2 mais avec le 2 litre 2 DCI. Le problème doit venir de la pompe de gavage. Soit elle est immergée avec la sonde de niveau dans le réservoir soit dans le compartiment moteur.

Si vous avez un outil de diagnostic il faut faire des forcages de la Pompe et ouvrir la vis de purge du filtre à gasoil et dans mon cas il y avait de l'air en permanence car la pompe était défectueuse.

_________________
http://perso.orange.fr/lagxj/
last_editDernière édition par haroldo le Sam 07 Avr, 2018 06:26:38; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Sam 07 Avr, 2018 08:40:10
 
D'accord merci pour l'idée mais du coup si la pompe de gavage deconnerais pourquoi aurai je une bonne pression dans la rampe ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
haroldo
Losange de Carton
avatar
Inscrit le: 18 Mar 2006
Messages: 224
Localisation: lot et garonne
Message Sam 07 Avr, 2018 11:03:54
 
Je pense que c'est plus qu'une idée, sans doute la solution.

Comment savez vous si vous avez bonne la pression dans la rampe?

Si vous avez pu mesurer la pression et que celle ci est bonne au ralentit et en accéléré alors effectivement ce n'est pas la pompe de gavage.

Au ralentit la pompe de gavage est plus que nécessaire pour l'approvisionnement en gazole de la pompe d'injection.

_________________
http://perso.orange.fr/lagxj/
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Sam 07 Avr, 2018 13:10:10
 
Les mesures ont étaient prises au ralentit oui.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
derf_fred
Nouveau
Inscrit le: 05 Avr 2018
Messages: 17
Message Lun 09 Avr, 2018 07:49:01
 
Je comprend pas bien tu le mets où ton start pilot pour démarrer ?
ça ressemble un peu à de l'air dans les durites de gasoil. Si t'insistes sans start pilot ça finit par démarrer ?
Une pompe injection très légèrement décalée.

ça le fait depuis quand ? y a pas eu un symptôme, un changement de pièces, un truc insignifiant juste avant que ça commence ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Damgld
Petit nouveau
Inscrit le: 10 Juin 2017
Messages: 7
Message Lun 09 Avr, 2018 09:58:48
 
Problème trouver ou du moins peut être bougie neuve de janvier griller dont deux partiellement désintégré. En attente des nouvelles en espérant que la désintégration n'a pas endommager la chambre de combustion...

Affaire a suivre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google