Google
[Laguna II] Dégivrage hs
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Mer 18 Fév, 2015 22:57:25
 
Bonjour je viens vers vous, car j'ai un petit problème sur mon dégivrage arrière, Alors lors d'un enlèvement d'un gros truc qui étais collé sur ma lunette arrière, hier j'ai pu enlever le truc, mais le souci c'es que les filament es HS donc même si j'appuie sur le mode dégivrage cela ne se passe rien, Donc je suis un peu dégoûté pour sa. :oops: :oops:

Pensez-vous que les filament peuvent être réparé ou non ??
Car j'ai un peu regardé sur le net, mais je ne trouve rien de intéressant

:arrow: :arrow: :arrow: Je voudrais réparé moi même, car je ne suis pas assuré en brise glace en ce moment,et aussi cela me viendrais tros chers si j'appel carglace.

Merci :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 19 Fév, 2015 08:14:18
 
Dans certains cas, les filaments du pare-brise peuvent être réparés avec un stylo à encre conductrice.

Il faudrait voir si du courant arrive encore quand tu mets le dégivrage.

par contre, le dégivrage ne fonctionne que quand le moteur tourne ;)

Si tu achètes un stylo, il faut attendre que ça soit bien sec avant de faire l'essai (attendre environ 30 minutes)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 19 Fév, 2015 10:41:35
 
Petite question... As-tu ce dessin à l'avant de ta voiture? :pense:


_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Jeu 19 Fév, 2015 11:00:08
 
Dans ce cas, une seule solution
clic pour agrandir

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

last_editDernière édition par rpm91 le Jeu 19 Fév, 2015 11:01:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Jeu 19 Fév, 2015 14:09:44
 
oui tous fonctionne normalement au niveau du bouton il s'allume bien, sauf qu'il ne se dégivre plus depuis seulement hier matin

Comment sa un stylo ? tu aurai un signe pour me prescrire ? (genre dans les centre auto etc.... ) ??

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 19 Fév, 2015 14:28:50
 
Exemple :

http://www.autotitre.com/forum/Reparation-degivrage-sur-l..-arriere-69203p1.htm

L'allumage du voyant sur la console de clim n'implique pas que du courant arrive sur ta lunette arrière.

Quand le contact est coupé, le courant n'arrive pas, malgré le voyant.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Jeu 19 Fév, 2015 14:42:59
 
Oui je sais que sans contacte cela ne dégivre pas.

Sinon je te remercie pour le lien j'irai faire un tour pour trouvé sa alors.

Pour info : Combien pourrait on utilisé ce stylo, car il me semble que j'ai 5 filament qui seront HS ???

Merci :wink: :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Jeu 19 Fév, 2015 14:49:33
 
Je pense qu'avec un tu as largement de quoi faire.

Avant d'acheter le stylo, vérifie avec un voltmètre que du 12V arrive sur la prise faisceau.

Tu as peut-être arraché par mégarde le fil d'alimentation ou le fil de masse. Ce genre de chose a tendance à se débrocher avec l'age de la voiture.

Après, avant de barbouiller du stylo par tout, il faudra inspecter les 5 faisceaux avec une loupe pour trouver où il est coupé .. Je suppose que tu as une vague idée, vu que tu avais des trucs en contact avec la vitre dans ta voiture il y a quelques jours.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Clo91
Losange de Carton
avatar
Inscrit le: 24 Avr 2009
Messages: 185
Localisation: 91 Essonne
Message Jeu 19 Fév, 2015 16:56:28
 
Il existe ce produit qui marche bien,(trouvé chez Autobacs) je l'ai testé sur une clio qui avait 2 filaments coupés, et produisait des parasites dans la radio quand la lunette était en marche.
Le plus dur est de déterminer l'endroit de la coupure.

Avec une loupe , je n'y suis pas arrivé, le plus facile est avec un multimètre.
J'espère que tu n'a pas arraché une grande longueur, car là ça me parait difficile de réparer.

Dans mon cas cela s'était coupé tout seul, et les coupures étaient minuscules, donc faciles à réparer quand on les a trouvées.


_________________
Clio II.2 1.2 8v Expression 2002
Laguna II.2 2.0 16v Luxe Privilège 2006 CNC
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cabrioler
Losange de Carton
Inscrit le: 02 Jan 2015
Messages: 268
Localisation: centre
Message Jeu 19 Fév, 2015 17:46:42
 
okey je vais voir sa pour le multimètre si il y a bien du 12V, et ou cela pourrait être arraché.

Mais en tout cas un grand merci a vous de m'avoir aidé :wink: :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google