Google
[Laguna II] Défaillance injection (voyant tableau de bord)
Planète Renault Forum Index > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Jeff20
Losange de Carton
Joined: 05 Jun 2004
Posts: 107
Post Fri 06 Sep, 2013 15:46:55
 
Bonjour à tous,
Laguna 2, 1,8 litres essence du 24/04/2001-120000km.
Ce matin en circulant dans Paris le voyant (petit rectangle avec un zigzag dessine à l'intérieur, ainsi que celui qui lui est juxtaposé juste au dessous), se son allumé avec aussi le voyant SERV.Défaillance injection selon la notice.
A ce moment, l'accelérateur n'était plus opérant et le régime moteur était oscillant sans trop s'emballer.
J'ai réussi à rentrer chez moi avec le warning à la vitesse que voulait bien me donner le moteur qui heureusement ne s'est pas arrêté.
avant de descendre dans mon parking j'ai stationné une demi heure dans la rue et lorsque j'ai voulu la reprendre pour la mettre au parking elle a demarré normalement pour me permettre de faire 50 mètres sans problème et immédiatement après est retombé en panne.
Si l'on pouvait me mettre sur les rails ce serait super sympa.
Merci par avance.
  
View user's profile Send private message  
j2c
Membre d'honneur
avatar
Joined: 17 Mar 2007
Posts: 49123
Location: (92) toujours dans les roses
Post Fri 06 Sep, 2013 15:53:24
 
Il m'est arrivé une fois cette mésaventure il y a un peu plus de 3 ans.
(même moteur que toi)

L'oscillation donnée au moteur quand tu n'as plus de pédale c'est un fonctionnement dégradé du calculateur d'injection. qui permet de rentrer à la maison même en passant des vitesses.. (j'ai même pu monter une cote avec ce truc.. alors que j'ai cru que ça calerait en plein milieu).

Mon problème était du à un soucis de connectique du boitier papillon motorisé.

J'ai débranché.. et rebranché la prise.. J'ai débranché la batterie pendant 10 minutes.. et le moteur est reparti. Le fait de débrancher la batterie permet d'effacer les codes d'erreurs .. par contre si le défaut est là.. ça repartira en erreur.. Assures toi d'avoir le code autoradio, et relis la notice pour la réinitialisation des vitres

J'avais par contre un problème de MIL.. car la mise en défaut du calculateur à injection a été précédé d'une panne généralisée de ma voiture.. (elle a calée en roulant.. et n'a pu être relancée qu'au bout de 10 minutes après avoir incité par mal sur la pédale d'accélérateur.. )

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
  
View user's profile Send private message Visit poster's website 
Jeff20
Losange de Carton
Joined: 05 Jun 2004
Posts: 107
Post Fri 06 Sep, 2013 16:16:56
 
Merci infiniment pour ta réponse rapide mais ce connecteur du boitier papillon,
est-ce le boitier qui se trouve en haut à gauche derrière le carter d'arbre à cames et qui est de forme cubique sur lequel est un connecteur à six contacts.
Je l'ai débranché, après avoir débranché la batterie. les contacts sont propres
et après avoir rebranché la batterie, le problème reste le même.
last_editLast edited by Jeff20 on Fri 06 Sep, 2013 20:17:34; edited 1 time in total
  
View user's profile Send private message  
Jeff20
Losange de Carton
Joined: 05 Jun 2004
Posts: 107
Post Tue 10 Sep, 2013 16:43:10
 
Verdict Sagem S2000 en OBD II: boitier paapillon motorisé HS ainsi que le capteur de pression 8200719629.
Essai OK
facture totale ttc = 616 Euros !!!
Par contre, comment expliquer que la panne survenus brutalement comme un coup de pieds au cul, que deux pièces soient simultanément en défaut ?
Laquelle cache le bon fonctionnement probable de l'autre ?
Je ne le saurais sans doute jamais sauf si il y a parmis vous un cador de ce genre de recherches qui ne me laissera pas mourir idiot.
last_editLast edited by Jeff20 on Tue 10 Sep, 2013 16:44:22; edited 2 times in total
  
View user's profile Send private message  
technifab
Losange de Carton
avatar
Joined: 27 Apr 2009
Posts: 345
Location: nievre mais clermontois de coeur!!
Post Tue 10 Sep, 2013 19:17:39
 
bonsoir,

le problème de boitier papillon motorisée est bien connu

sur la lag 2 1,8l 16v

donc malheureusement sa lâche sans prévenir..

il est remplacer par une autre marque , et doit subir une reprogrammation

du calculateur d'injection pour son affectation.

pour le problème du capteur de pression , je ne vois pas le rapport..

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
  
View user's profile Send private message  
Display posts from previous:    

Planète Renault Forum Index -> Technique [Electronique-Electrique]

Reply to topic
All times are Array
Jump to:   



Google