Google
[Laguna II] Défaillance injection et manque puissance (1.9 DCI 110)
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
dr
Petit nouveau
Inscrit le: 14 Nov 2008
Messages: 8
Message Mer 31 Déc, 2008 12:04:11
 
Bjr,
ma laguna dci 110cv estate de 2002 fait des siennes depuis que j'ai fait changer l'emrayage (cause à effet ? normalement non ...).
Dès que j'accélère au delà des 2500/3000 tours, surtout en côte ou lorsqu'un peu plus de couple est nécessaire, elle se met en défaillance injection. Même avant qu'elle se mette en mode sécurité, je sens qu'elle n'a pas la même "pêche" qu'avant. Le passage en mode sécurité ne se fait pas avec la même rapidité tous les jours: cela peut venir tout de suite après le démarrage en poussant un peu, ou bien en forçant sur une côte un peu plus longtemps.
J'ai depuis le changement d'embrayage, changé le filtre à gasoil, l'electrovanne de debit de suralimentation, débranché l'EGR (changé, ainsi que le turbo il y a 18 mois): rien. Passage à la valise, après RAZ de tout les défauts précédents: capteur d'air placé sur la grosse durite d'alimentation du turbo annoncé comme défaillant et changé: toujours rien ...
J'ai cherché sur ce forum et vu que 2 causes encore possibles seraient:
- le catalyseur: c'est une voiture d'occasion que j'ai acheté à 120000km, aujourd'hui à 230000km, et qui je pense n'a jamais vu son catalyseur changé.
- le débitmètre: mais il n'apparaissait pas défaillant à la valise

Merci pour votre aide sur le sujet: savoir si les symptômes sont plutôt de l'une ou de l'autre des défaillances, ou si vous en voyez une autre ?
J'ai lu sur la RTa que lors d'un changement d'embrayage, on devait remettre un capteur de volant moteur en position haute pour le réglage de l'alimentation: est-ce que cela pourrait provenir de là ? Y aurait-il les mêmes effets et le même voyant de défaut ?

et Bonne Année à tous !
last_editDernière édition par larry.kubiak le Ven 21 Fév, 2014 08:30:32; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49172
Localisation: (92) toujours dans les roses
Message Mer 31 Déc, 2008 13:29:31
 
Il me semble qu'un autre sujet traite déjà de ce problème :

http://www.planeterenault.com/forum/laguna-ii-1-defaillan..t=defaut%20injection

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
dr
Petit nouveau
Inscrit le: 14 Nov 2008
Messages: 8
Message Ven 02 Jan, 2009 11:10:01
 
Merci,

j'ai déjà lu ce post mais les symptomes sont un peu différents: le voyant n'est jamais resté allumé après le démarrage mais après quelques km.

D'autres avis ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dr
Petit nouveau
Inscrit le: 14 Nov 2008
Messages: 8
Message Lun 09 Mar, 2009 10:18:02
 
Dommage que personne ne m'ait plus aidé sur le sujet, cela m'aurait évité certains frais inutiles (capteur G0, capteur pression sural, vanne pression sural ...).

Je vous donne néanmoins l'une des causes potentielles des défauts constatés (manque puissance et pas de turbo, défaillance injection, ...): la réserve de dépression d'air qui n'est plus étanche.

En effet celle-ci est assemblée en 2 parties: le réservoir (noir) et le bouchon (blanc). L'étanchéité est juste assurée par un petit cordon de mastic qui au bout d'un certain temps et vieillissement n'est plus efficace.

J'ai donc remis un cordon de colle et depuis on dirait un avion de chasse !

Pas sur que tout le monde le sache, donc merci au modo de le faire savoir partout où c'est nécessaire. La valise (que j'ai passée), n'indique que "capteur pression sural défaillant": donc déjà on passe par cette dépense en passant chez un garagiste, qui après peut vous y rajouter la vanne egr, un turbo, des durites, ... pour un malheureux cordon de colle ou mastic.
Enfin, vu la tête du mastic originel, je pense que refaire l'étanchéité de ce p.... de réservoir à vide ne peut faire que du bien: la moindre fuite doit faire perdre de la puissance et de la réactivité du turbo ??

Bon courage à tous !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 09 Mar, 2009 11:25:37
 
Cela ne m'étonne qu'à moitié...
bien souvent ,les codes défauts relatifs à certains capteurs sont la conséquence à une fuite qui n'a rien à voir...

Le test de la tenue à vide du circuit aurait pu effectivement te faire éconnomiser un bon paquet €€€

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

last_editDernière édition par lololapin le Lun 09 Mar, 2009 11:31:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
dr
Petit nouveau
Inscrit le: 14 Nov 2008
Messages: 8
Message Lun 09 Mar, 2009 14:05:49
 
Bjr,

une des causes possibles de "défaillance injection" est le circuit de vide qui alimente turbo et vanne arrêt moteur. Pour moi, le problème était dans le réservoir de dépression vide, alors que le passage valise indiquait "capteur pression sural" défaillant.

A vérifier donc. Petite astuce: s'il s'agit d'un problème de vide, on s'en aperçoit car l'arrêt du moteur se fait avec un secousse au lieu de se faire en douceur. En effet le volet etouffoir est alimenté par le circuit de vide.



http://www.planeterenault.com/forum/laguna-ii-1-dci-110cv..-t28969.html#p626173
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30372
Localisation: Parigot, tête de veau
Message Lun 17 Fév, 2014 07:43:21
 

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google