Accueil / Technique [Mécanique]

[Laguna II] Défaillance esp [Réglé]

Bonjour à tous,

nouveau soucis,
ma lag 2 phase 1 1.8 essence de 2001 m'affiche une alarme aléatoire en roulant en ville (à 30 ou 50 kmh): défaillance ESP.

Puis dans les secondes qui suivent un bruit de crissement, de frottement métallique et une dérive inquiétante de la voiture de droite à gauche ou inversement (je n'imagine même pas ça à 130 kmh :ko: ). Je maîtrise, freine et la voiture est de nouveau conduisible sur une longue distance sans que le problème ne se manifeste.

La voix suave et le message affiché m'indiquent toujours: défaillance ESP, contactez un agent rono...

Parfois je peux déconnecter l'ESP, parfois pas.

Parfois je déconnecte l'ESP après avoir démarré et je suis tranquille tout le trajet, parfois malgrè la déconnection, le problème survient quand même et la voiture me fait ce bruit métallique comme un blocage pendant une seconde ou 2 et le message affiché passe de déconnecté à défaillance.

Point étonnant, ça à commencé après le contrôle tech-nique passé brillament fin avril 2018: pas de défauts majeurs, je pense que c'est assez rare pour être signalé :cool2: . juste: ripage, anti bouillard arrière (lié à l'attache remorque peut être?) et biellette de barre stab.

Là ou ça métonne et le sujet de mon post c'est que depuis que j'ai changé mes biellettes de barre stab, (ça faisait un de ces barrouf comme si quelque chose était dévissé sous l'avant de la voiture dès que je roulait sur un trou ou une bosse) depuis plus un bruit, plus de message d'anomalie ESP ni de ruades de la voiture
Coincidence à votre avis, problème réglé (je sais je suis un rêveur) ou bien possiblement liaison de cause à effet?

Merci de m'avoir lû et de votre avis éclairé (ou pas),
cordialement,
jl

Euh je tient toujours à disposition de qui veut l'outil pour extraire et replacer les silent blocs arrière de la lag :sifflote: gracieusement
Je n'ai pas compris si tu avais toujours le problème. :pense:
En tous cas, première chose à regarder, l'état la fixation et la propreté des bagues ABS.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
Bonjour et merci de ta réponse,

non, non je n'ai plus d'anomalie à la conduite, de défaut d'ESP affiché sur l'ordi de bord, une voiture nickel chrome quoi depuis 3 jours que j'ai changé les biellettes de barre stab sans rien toucher d'autre.
Déjà plus ce bruit sous la voiture quand on passait sur des inégalités. Affreux à faire flipper vraiment comme si tout l'avant était dévissé et que le train avant allait se barrer en roulant.
Le fait de changer les deux biellettes alors qu'une seule était faiblarde d'un seul côté à résolu simultanément mes 2 problèmes. Incroyable!

Je n'y comprend rien et je pense bien que les 2 ne sont pas liés mais c'est quand même une sacrée coincidence, non.

Je vais regarder du côté des bagues ABS, faut d'abord que je les trouve, mais si ça tient comme ça, ça me va.
Bon je n'y croit pas trop mais je croise les doigts;
jl
Possible que la roue bougeait tellement que le capteur ESP lisait ponctuellement des vitesses roues tellement différentes qu'une intervention était requise.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Bonjour,

oui, c'est tout à fait possible en fait.
Ce qui est flipant c'est que seule une des biellettes était vraiment un tout petit peu faiblarde et encore, d'un seul côté :pense:

Ce matin j'ai repris la voiture, sur 15 km, pas un bruit, pas de défaut, c'est vraiment étonnant.

Merci et à bientôt pour la suite des aventures de la lag 2
jl
Re,

je vais quand même regarder du côté de ces bagues et capteurs ABS.
(par simple curiosité) :sifflote: pour ma culture personnelle,

bonne journée,
jl
Bonsoir,

bon comme je m'y attendais, la fausse joie n'aura pas duré très longtemps.

Hier soir, en roulant à 30 kmh dans un virage à droite à angle droit en ville, le problème est réapparu: bruit de crissement métallique sous la voiture (où ?). La voiture qui dérive de droite à gauche, comme si une roue freinait toute seule, commandée par l'ESP, je maîtrise, freine et repart correctement avec le message défaillance ESP.
Et après tout est normal, la conduite, le freinage, juste ce message.
Ce matin direction NOR..TO, rv express grace à un gars compréhensif pour passage à la valise (tarifé 37 €, je crois que chez rono c'est bien plus cher).
Résultat: lecture du véhicule impossible.
Désolé, voyez un concessionaire renault.

Dimanche je démonte les 4 roues et je vois si les cables abs sont propres et si je trouve les bagues et leur état.

Qu'est ce qu'on était tranquille dans nos 4L ET R16 de papa sans l'électronique embarquée.
Bonne soirée,
jl
Bonjour à tous,

alors des news concernant mon esp défaillant.

Le problème n'est pas ré apparu depuis dimanche dernier, une semaine quoi.

J'ai démonté le cable abs de l'avant droit, le côté où la biellette de barre stab était faiblarde.
Ce capteur abs est enfiché dans une petite flasque métallique qui protège la piste abs derrière le disque. Et bien la petite patte qui tient la fiche du cable abs à l'extrémité était trop lâche et le capteur bougeait donc et devait donner des infos erronées.
J'ai replié un peu la patte, remis le cable en place, il ne bouge plus et depuis une semaine, le problème semble bien résolu :D pourvu que ça dure :prie:

Si un modo peut mettre ce post en résolu, je l'en remercie d'avance.
bonne route,
jl


Sauter vers: