Google
[Laguna II] Dci 150 ca tape fort à l'arrière [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
langange
Nouveau
Inscrit le: 20 Mar 2013
Messages: 10
Message Ven 12 Avr, 2013 06:26:38
 
Bonjour,

Depuis quelques jours, quand je roule sur une route de mauvaise qualité, il y en a beaucoup autour de chez moi, quand la roue arrière passe dans un trou (a priori plus la gauche) ça tape fort à l'arrière.

J'ai regardé si le pot d'échappement était bien monté, on dirait que oui, j'ai regardé les roues, il n'y a pas de jeu quand on les manipule à la main, pas spécialement de bruit de roulement non plus...

La voiture sur cric, j'ai aussi tripatouillé tout ce qui peut bouger, mais il n'y a pas grand chose qui puisse bouger de directement visible.

En un mot tout à l'air bien fixé et pourtant ça tape. :?: :?:

Avez-vous déjà eu quelque chose comme cela ou une idée ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30364
Localisation: Parigot, tête de veau
Message Ven 12 Avr, 2013 06:52:44
 
Salut,

Ce ne serait pas un amortisseur arrière en train de lacher ?
J'ai déjà eu ça sur ma Mégane et ça faisait un raffut de tous les diables. On avait l'impression que tout l'arrière de la voiture allait se détacher :euh:

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
fazer80
Losange de Carton
Inscrit le: 27 Juil 2009
Messages: 203
Localisation: amiens
Message Ven 12 Avr, 2013 15:42:59
 

_________________
laguna 2 19dci initiale 11/2002
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
langange
Nouveau
Inscrit le: 20 Mar 2013
Messages: 10
Message Dim 14 Avr, 2013 14:42:06
 
Bonjour,

Merci pour l'info. Ca ressemble bien à ce que j'ai.

Je vais voir comment je vais résoudre le problème perso ou garage....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
verik
Petit nouveau
Inscrit le: 20 Avr 2013
Messages: 1
Message Sam 20 Avr, 2013 17:09:16
 
Bonjour
Cela m'est arrivé la meme chose, un bruit comme un choc sur la caisse. j'ai changé les silemblocs d'articulation du train arrière et le bruit a disparu. Une fois demonté il apparaissait dechiré
A+
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
langange
Nouveau
Inscrit le: 20 Mar 2013
Messages: 10
Message Mar 23 Avr, 2013 10:48:21
 
Merci pour l'info, ça a l'air d'être assez courant.

Je vais voir le problème dans la journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30208
Localisation: Eure-et-Loir
Message Mar 23 Avr, 2013 15:18:46
 
Sur ma phase 1 j'ai eu le meme soucis au bout de 7ans/240000km

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
langange
Nouveau
Inscrit le: 20 Mar 2013
Messages: 10
Message Sam 27 Avr, 2013 14:16:33
 
C'était bien les silenblocs de suspension, sauf que je ne suis qu'à 150 000km. Il faut dire que les routes autour de Rouen sont bien pourries....

Je n'avais pas le temps de faire le changement en plus le problème de devoir faire un controle de parallèlisme m'avait réfroidi, donc Renault me les a changés pour 307€...

Merci pour votre aide
last_editDernière édition par langange le Sam 27 Avr, 2013 14:17:26; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29530
Localisation: Mars...
Message Sam 27 Avr, 2013 14:42:12
 
Merci pour ce retour d'information :wink:

Je met le fil de discussion en résolu :ouioui:

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google