Google
[Laguna II] Curiosité capteur de pression pneu
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 526
Localisation: Fos sur Mer (13)
Message Ven 25 Mar, 2016 19:55:25
 
Bonjour :)

Je viens vous demander votre aide concernant une petite curiosité sur un capteur de pression.

Depuis un certain temps, le capteur arrière côté conducteur ne répondait plus. A l'occasion d'un changement de pneu j'en achète un neuf. Avant le montage je le programme dans le calculateur, le capteur étant dans l'habitacle. Bien reconnu et très content je fais changer mes pneus.

Je reprends la voiture... patatra, plus de signal :(

Qu'a cela ne tienne, je remets le code de l'ancien capteur que j'ai récupéré. Dans l'habitacle... ben il marche.

La première moralité c'est que j'ai acheté un capteur pour rien...

Mon interrogation : pourquoi les capteurs fonctionnent dans l'habitacle et pas quand ils sont sur la roue ??? Un problème sur le récepteur sous la voiture ?

Qu'en pensez vous ?

En vous remerciant pour l'aide que vous allez m'apporter ;)

Olivier

_________________
- Laguna III Estate Dynamique 1.5 110, 2008, 185000 km
- Laguna 1.9dCi 100 Authentique, 2007-2016 (299000)
- Clio II 1.5 dCi Luxe Privilège, 2005 280000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 583
Localisation: Sud 78
Message Ven 25 Mar, 2016 22:01:13
 
Curieux que le capteur fonctionne non monté, j'ai remarqué par expérience qu'il fallait au moins trois conditions pour obtenir la mesure:
-que le capteur soit 'secoué', par ex par rotation de la roue; entreposé, il se met en sommeil et met longtemps à être détecté (ce qui permet de transporter son 2° train hiver dans le coffre)
-que le corps du capteur touche bien la masse du véhicule, càd collé à la jante qui transmet au moyeu
-que la pile soit valide (évidemment); elle ne se change pas, il faut remplacer le capteur (environ 10 ans de durée de vie)

Avez-vous roulé suffisamment avec le nouveau capteur ?

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
last_editDernière édition par ax04530 le Ven 25 Mar, 2016 22:05:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
olivier_d
Losange de cuir
Inscrit le: 01 Aoû 2007
Messages: 526
Localisation: Fos sur Mer (13)
Message Sam 26 Mar, 2016 10:09:05
 
Bonjour :)

Oui j'ai roulé une quinzaine de km à 90km/h après avoir fait remplacer les pneus.

Vu que la pile a un + et un -, la masse n'est-elle pas assurée sur la carte électronique du capteur ?

Pendant le weekend, je vais essayer une détection automatique des capteurs, voir si cela fait quelque chose de différent.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google