Google
[Laguna II] crainte à avoir ou pas ? durite grasse proche turbo
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
yoyobreizh
Nouveau
Inscrit le: 11 Jan 2009
Messages: 26
Message Jeu 22 Juil, 2010 17:46:28
 
Bonjour à vous !

nouvellement proprietaire d'une laguna 2 luxe dynamique , 2.0 dci de 2006, totalisant 65000 maintenant je me dirige vers vous afin de savoir si cette anomalie est normale ou pas.

Je m'explique : j'ai decelé sur la grosse durite qui part du turbo vers la boite à air de la "suie" grasse noire juste avant le turbo. J'ai regardé un peu aux alentours et ne detecte pas de fuite quelconque. Il y a juste cette partie du moteur qui est "sale" sinon tout est nickel.

voilà pourquoi je me dirige vers vous afin de savoir si cela est normal ou pas....
je joins des photos que j'ai pris pour etoffer tout cela

merci d'avance pour vos avis et réponses
cordialement







   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yoyobreizh
Nouveau
Inscrit le: 11 Jan 2009
Messages: 26
Message Ven 23 Juil, 2010 14:08:22
 
j'ai regardé un peu sur le net n'y aurait il pas un reniflard dans les parages ? le sujet n'a pas l'air d'interessé tant pis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
nono314
Losange d' Acier
Inscrit le: 03 Déc 2009
Messages: 1528
Localisation: Normandie - Calvados - Caen
Message Ven 23 Juil, 2010 15:42:58
 
Ton moteur consomme de l'huile?
Si, non pas d'inquiétude.

Le reniflard recycle les vapeurs d'huile du bas moteur, vers l'admission.Tu aurais probablement des suintements si c'était le cas.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
yoyobreizh
Nouveau
Inscrit le: 11 Jan 2009
Messages: 26
Message Ven 23 Juil, 2010 17:09:35
 
non non le moteur ne consomme pas d'huile derniere revision effectuee à 61000 kms il en a aujourd'hui 64000 pas d'a coups ni de probleme moteur particulier
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
grandtour150
Nouveau
avatar
Inscrit le: 09 Juin 2009
Messages: 14
Localisation: belgique
Message Mar 27 Juil, 2010 18:17:21
 
Salut,

J'ai la même chose sur la mienne depuis +-30.000km. Par contre ça ne s'agrave pas et le moteur tourne bien et consomme très peu de l'huile.

Kristof

_________________
Après 12 ans chez Citroën, je me plonge dans l'univers Renault
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google