Google
[Laguna II] Consommation liquide refroidissement
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Papy Dany
Losange de Carton
avatar
Inscrit le: 26 Aoû 2005
Messages: 393
Localisation: 59 Dunkerque
Message Mar 21 Jan, 2014 21:17:41
 
LAGUNA ESTATE dci 120 cv de 2001

Bonsoir a tous
Depuis pas mal de temps ( 3 ans ) j'ai des soucis de chauffage, le circuit électrique à était contrôlé " avec la valise " RAS
N'ayant toujours pas de chauffage je décidé en dec 2013 à résoudre ce prob, comme personne chez Renault ne sait diagnostiquer le problème il me fallait y aller progressivement
Je commence par remplacer des pièces sous les conseils de mécano:
(1) En dec 2013 Le Karlostat
(2) En jan 2014 le radia moteur comme le bas du radia était chaud et le haut était tiède ( radiateur bouché peut être )
(3) En en jan 2014 le radiateur de chauffage et purge
(4) en jan 2014 la sonde dans le rétro ext droit
(5) En jan le remplacement de l'afficheur de clim
En jan 2014 le nettoyage du petit moteur dans le rétro intérieur.
En jan 2014 les volets fonctionnes normalement
Une fois tous ces remplacements et nettoyages effectué le chauffage n'en fait toujours qu'a sa guise, il fonctionne quelques kilomètres entre 20 et 80 kilm ensuite il souffle du tiède, la semaine dernière chez Renault concession ils me dise que cela pourrez venir du joint de culasse qui envois de l'air dans le circuit de refroidissement occasionnant de bulles d'air, le joint de culasse à était contrôlé 4 fois à l'aide d'un appareil avec du liquide bleu positionné dans le vase, " aucunes anomalies "

Aujourd'hui je suis repassé chez Renault il se pourrait que maintenant ce serait soit la pompe ou le karlostat

La pompe a eau à était changé le 06/10/2011 car il y avait une grosse consommation de liquide, il à était changé à 145.000 km elle à parcourue depuis environ 25.000 km, je pensais que mon problème de chauffage serait résolu suite à ce changement de pompe mais que n'es ni, depuis le changement de la pompe j'ai toujours dut faire un complément de liquide au point qu'une fois j'ai allumé le voyant rouge.
Cette après je suis repassé chez Renault cette après midi il se pourrait que ce soit maintenant ou la pompe a eau ou le karlostat qui n'ouvre pas car le radiateur moteur est chaud en bas et tiède en haut.
Mes question sont les suivantes!
(1) Est il possible que la pompe à eau était défectueuse ( neuve)
(2) Si tel était le cas pourquoi le moteur n'a pas chauffé les deux étés passés
(3) Pourquoi le chauffage fonctionne juste quelques kilm
last_editDernière édition par Papy Dany le Mar 21 Jan, 2014 21:19:16; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tech67
Nouveau
Inscrit le: 08 Nov 2013
Messages: 37
Message Mer 22 Jan, 2014 07:37:46
 
La clip indique quelle temperature habitacle ,et quelle temperature est pulse quand la ventilation marche . Pour un probleme de joint culasse il y aurait une consommation de liquide est de la pression dans le vase . Pour voir si la pompe fonctionne quand le moteur est chaud , il faut acceler et regarder si l'eau sort par le petit tuyau au vase :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Papy Dany
Losange de Carton
avatar
Inscrit le: 26 Aoû 2005
Messages: 393
Localisation: 59 Dunkerque
Message Mer 22 Jan, 2014 18:10:33
 
Aidez moi je vais devenir fou avec cette voiture et je part lundi dans une région très froide
La voiture est chez Renault concession depuis ce matin, à première vu il y aurait une mauvaise circulation du liquide dans le circuit, à l'entrée du chauffage un tuyau sur les deux était froid, le radiateur moteur était chaud en bas et froid en haut, la durite sup du radiateur moteur était dur, le vase est sous pression ...
Ils ont démonté le carlostat neuf qui à était changé il y a 15 jours ils ont testé avec un nouveau boitier carlostat ( ras) dépose de la pompe à eau (ras) ils en arrive au joint de culasse
Comme ils disent la fuite du joint peu occasionner le mauvais fonctionnement du chauffage.
Seulement je ne comprends pourquoi un joint de culasse percé ou poreux puisse être la cause de mes problèmes de chauffage, dans ce cas dés l'instant ou je met le moteur (froid) en marche les compressions passent dans le liquide de refroidissement et le met en pression alors que le chauffage fonctionne normalement, je fais + ou - 20/30 km il se coupe, le we dernier je prends l'autoroute ( moteur froid) le chauffage fonctionne normalement jusqu'à 80 km puis se coupe, au retour il a fonctionné 30km , pas plus tard que ce lundi je prends l'autoroute re coupure au bout de 20km, je m'arrête environ 15/20 min je remonte en voiture le chauffage ne fonctionne toujours pas, je rentre chez moi j'en ressort 5 min après là le chauffage fonctionne je roule 4/5 km je stop mon véhicule environ 30/45 min, je remonte en voiture le chauffage fonctionne
Chez Renault concession on m'a dit que le moteur a froid ne laissé pas passer les compression dans le liquide ça ce produis quand le moteur est chaud il se dilate seulement avant même les 20/30/80 km il y à un moment que le moteur est en température alors que le chauffage fonctionne, quand je m'arrête 5/10 min le chauffage fonctionne alors que le moteur est toujours chaud
Je n'ai pas les moyens de faire ce joint de culasse voir le remplacement de la culasse :-/
last_editDernière édition par Papy Dany le Mer 22 Jan, 2014 18:20:20; édité 4 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Mar 28 Jan, 2014 15:37:07
 
Pour moi si tu n'a pas de fuite de liquide de refroidissement et pas de surchauffe moteur cela indique du'il n'y a pas de probléme dans le circuit de refroidissement donc toutes les pièce que tu as changé ne sont pas en cause dans ton problème.

Ceux que tu décrit dans le fonctionnment laisserait penser à un problème de volet de chauffage qui ne fonctionne pas correctement ou un problème électronique dans le pilotage de commande.

Donc a faire controler : le bloc ou se trouve ton radiateur de chauffage et vérifier que les volets fonctionne tous normalement (c'était un problème sur les safrane à l'époque et il fallait changé le bloc de chauffage hors radiateur mais sa nécessitait de sortir le tableau de bord et les siège avant pour la laguna je ne sais pas jusqu'ou il faut aller dans le démontage)


Si c'est un problème électronique il faut tester ta commande de chauffage avec une autre en état (la partie centrale qui commande la clim sur ton tableau de bord)

Voila en espérant t'avoir aidé.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bwarrior78
Nouveau
Inscrit le: 04 Déc 2013
Messages: 21
Message Mar 28 Jan, 2014 15:49:52
 
Pour ton problème de consommation de liquide de refroidissement j'ai eu une micro fuite sur le thermostat (pièce dans laquelle se trouve le colorsta) a cause du joint à l'intérieur devenu défaillant avec le temps

Environ 1/2 litre tous les mois puis en hausse avec le temps mais pendant 1 an pas de fuite visible et pour cause le liquide s'évaporait avec la chaleur du moteur sans laissé la moindre trace.

Donc tu peux avoir une fuite similaire ou une durite poreuse sur le même principe et la fuite ne se verra que lorsque la fuite sera plus importante ou que la dite durite cassera. Je te conseil donc d'avoir un bidon de liquide de refroidissement, au pire d'eau, dans le coffre au cas ou pour refroidir le moteur si tout ton liquide se retrouve par terre et que le moteur est encore chaud sa te permettra de sauver le joint de culasse.

Pour moi ton problème de chauffage n'est pas lié à cette consommation car même si tu avais un radiateur de chauffage qui fuit ton chauffage continuerait de fonctionner temps qu'il y a du liquide de refroidissement dans le bocal d'expansion (qui est le point le plus haut de la voiture avec du liquide de refroidissement) et donc ton radiateur de chauffage est rempli de liquide chaud. Le fonctionnement du chauffage n'est donc pas compromis.

Par conséquent ton problème de chauffage est électronique ou dû à un problème de volet...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google