Google
[Laguna II] clim auto qui ne s'allume pas [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Lun 08 Juin, 2015 13:20:21
 
Bonjour
J'ai une laguna 2 ph1 de 2002

J'ai un probleme avec ma clim.
Quand je met le contact la lumiere de l'écran s'allume mais ces tout.
Quand j'appui sur les bouton rien ne ce passe et les ventilo ne démarre pas.

J'ai penser que ca venai de la commande de clim donc je l'es changer hier mais ca ne fonctionne toujours pas.

J'ai regarer le fusible qui est dans la boite a fusible au niveau de la porte conducteur il est ok et celui sous le cendrier est ok aussi.

Avez vous des idée d'ou ca peut venir?
Merci
last_editDernière édition par larry.kubiak le Dim 06 Sep, 2015 08:29:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 09 Juin, 2015 14:31:50
 
Bah... T'as plus de gaz dans ton circuit de clim... Donc pas de déclenchement du compresseur...

A quand remonte la derniere recharge de clim?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 09 Juin, 2015 14:37:14
 
Quand il n'y a plus de gaz, la clim est en sécurité.. MAIS l'écran affiche quelque chose. Je doute que ça soit ça.

Là visiblement il manque des alimentations au bloc de commande de clim.. dont le rétro éclairage s'illumine sans afficher autre chose (Si j'ai bien compris, rien n'est écrit sur l'écran)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 09 Juin, 2015 14:46:43
 
j2c a écrit:
Quand il n'y a plus de gaz, la clim est en sécurité.. MAIS l'écran affiche quelque chose. Je doute que ça soit ça.

Il affiche que dalle! Je crois de mémoire que le voyant AC ne s'allume pas et point barre.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 09 Juin, 2015 18:17:22
 
Merci pour vos réponse

pedro78200 a écrit:
Bah... T'as plus de gaz dans ton circuit de clim... Donc pas de déclenchement du compresseur...

A quand remonte la derniere recharge de clim?


J'ai acheter la voiture en septembre. Je ne l'es pas recharger. Apres je ne sais pas si l'ancien propriaitaire l'avait fait.

Es ce que je peut voir par moi meme ou en est le niveau, ou je suis obliger d'aller au garage?


j2c a écrit:
Quand il n'y a plus de gaz, la clim est en sécurité.. MAIS l'écran affiche quelque chose. Je doute que ça soit ça.

Là visiblement il manque des alimentations au bloc de commande de clim.. dont le rétro éclairage s'illumine sans afficher autre chose (Si j'ai bien compris, rien n'est écrit sur l'écran)


Oui il n'y a que le rétro-éclairage qui fonctionne. Pas d'inscription sur l'écran, ni les voyants style A/C, etc...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 09 Juin, 2015 18:41:06
 
Au temps pour moi, oui meme si la clim ne fonctionne pas il doit uy avoir toutes les informations sur l'afficheur.

Par contre si pas de gaz pas d'allumage du voyant AC

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 09 Juin, 2015 18:46:36
 
Donc je peut exclure le gaz?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30210
Localisation: Eure-et-Loir
Message Mar 09 Juin, 2015 19:35:31
 
pour le moment oui !

Et non tu ne peux pas contrôler toi meme il faut un appareillage spécifique que meme tous les garages n'on pas forcément !

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 09 Juin, 2015 20:05:41
 
pedro78200 a écrit:
Il affiche que dalle!


lol, il affiche la température :wink:
visiblement je me suis mal exprimé, et tu as fini par comprendre ce que je voulais dire :)

Je suppose que c'est une alim qui est foireuse sur le bloc. qui fait que l'afficheur dit merde...

Par hasard, tu as la température extérieur d'affichée dans le véhicule ? elle te semble correcte ? :pense:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 09 Juin, 2015 20:14:54
 
Faut que j'oriente met recherche sur quoi?

J'ai 2°c décart entre le thermometre de la voiture et le thermometre de mon jardin
last_editDernière édition par damiendu18 le Mar 09 Juin, 2015 20:18:11; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 09 Juin, 2015 22:30:28
 
Ok. C'est pas ça.

En fait quand la sonde extérieur est mal foutu, ça peut planter la clim. Visiblement, elle est juste.

Il faudrait que tu récupère une rta ou autre où tu peux avoir les schémas électriques. Vérifier ensuite les arrivées 12v du panneau de commande.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 09 Juin, 2015 22:48:52
 




Je n'est jamais rien compris au schéma électrique. Je ne sais meme pas dans quel sens le prendre
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 16 Juin, 2015 17:00:38
 
un petit up :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 16 Juin, 2015 17:27:13
 
déjà vérifier que tu as sur la broche 1 : une masse
sur la broche 6 du 12 v quand le contact est mis
sur la broche 18 du 12v quelque soit le contact.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Mar 16 Juin, 2015 18:55:44
 
merci pour ton aide

Comment je fait pour savoir si y a une masse sur la broche 1?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49161
Localisation: (92) toujours dans les roses
Message Mar 16 Juin, 2015 21:39:52
 
avec un multimètre en mode "ohm", tu te branches sur une partie métallique de la voiture, et tu compare avec la broche 1 de la prise en question.; si tu as 0ohm = la masse est bonne.. si tu as une résistance infinie.. la masse est foirée..

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
damiendu18
Petit nouveau
Inscrit le: 08 Juin 2015
Messages: 9
Localisation: cher
Message Ven 19 Juin, 2015 12:59:21
 
une autre question.

Ces quoi les broche 1, 6 et 18?
Ces sur les prises vert et grise qui sont derrière?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
damien18
Petit nouveau
Inscrit le: 06 Sep 2015
Messages: 7
Message Dim 06 Sep, 2015 07:22:18
 
Salut
Désolé de ne pas vous avoir tenu a courant.

Après quelque recherche sur la voiture je me suis aperçu que les anti-brouillard avant et les aiguille de conteur ne redescendais plu.

J'avais penser a l'uch, direction renault pour un diag.
Après le diag il me dise "on peut pas rentrer dans l'uch et il n'y a pas d'alimentation sur le compresseur de clim. Donc uch HS et faut chercher pourquoi l'alimentation ne vient pas jusqu'au compresseur.
Prix de l'uch 600€ HT + le temps passer pour trouvé le problème de clim. Verdict plus de 1000 a 1500€ de frais. Voir plus :crazy: :crazy:

Je me met en quête d'un uch d'occasion avec bien sur verrou de colonne, calculateur et carte de démarrage.

Changement de ces dernier et je m’aperçois en même temps que l'anti-brouillard avant est casser donc remplacement de ce dernier dans la foulé et la ça refonctionne comme en quarante :D :D :D

Quelque jours après je me dit vu que la voiture est multiplexé est ce que ces pas l'anti-brouillard qui foutait le bordel donc rebelote remplacement de l'uch par l'ancien et la tout refonctionne.

C’était bien l’anti-brouillard qui faisait ch..r

merci le petit renault qui es vers chez moi. En tout cas lui il ne me reverra plus jamais
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google