[Laguna II] Clignotants cote droit ne fonctionnent plus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Ven 12 Sep, 2008 10:08
 
Bonjour a tous
Voila j'ai un probleme avec l'ensemble des clignotants cote droit qui ne fonctionnent plus (warning a droite non plus !).
L'action sur le comodo a droite ne donne aucun son !
L'action sur le bouton warning pareil
Alors qu'a gauche tout a l'air de fonctionner normalement :langue:

D'ou est ce que ca peut venir ??
( C'est une lafuna ide de 2002 avec 72000 km ) :pense:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4179
Localisation: Saint Doulchard (Bourges)
Message Ven 12 Sep, 2008 10:15
 
un fusible (tu dois en avoir un par coté)

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Ven 12 Sep, 2008 14:25
 
Salut a toi david
Figure toi que j'ai fait le tour des fusibles de la boite ainsi que ceux qui figurent sous le capot et .............Rien tous bons (y compris celui de 15A qui regroupe les warning et clignotants des 2 cotés !) :hum2:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4179
Localisation: Saint Doulchard (Bourges)
Message Ven 12 Sep, 2008 14:27
 
J'ai eu un pb similaire, j'avais plus de clignotant à gauche mais les feux de detresses marchaient : changement du commodo.

Une ampoule de grillée ?

tu as l'indicateur au tableau de bord ?

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Ven 12 Sep, 2008 14:40
 
resalut
ET ben non les warnings fonctionnent sans le son ...........Et que du coté gauche, meme lorsque je ferme la voiture les clignotants ne s'allument qu'a gauche !
Pour l'ordinateur de bord il ne me signale rien du tout ! :aw:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ProV1
Membre d'honneur
avatar
Inscrit le: 14 Sep 2006
Messages: 9029
Localisation: 76
Message Ven 12 Sep, 2008 15:39
 
tiou a écrit:

sans le son ...........

Sans contact, le warning fonctionne sans le son :wink: .

_________________
2.0 dCi inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Ven 12 Sep, 2008 16:15
 
Mille merci
Mais j'etais au courant......... :mdr:
Maintenant ce que je comprends moins c'est pourquoi" tout mon coté droit est si obscure !!" :eh:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
DAVID_18
Losange de Bronze
avatar
Inscrit le: 05 Mai 2008
Messages: 4179
Localisation: Saint Doulchard (Bourges)
Message Ven 12 Sep, 2008 19:09
 
tiou a écrit:
Mille merci
Mais j'etais au courant......... :mdr:
Maintenant ce que je comprends moins c'est pourquoi" tout mon coté droit est si obscure !!" :eh:


expliques toi car tu n'es pas clair

_________________
Laguna III.2 1.5 dCi 110 FAP Bose édition, 60000 Km, 02/2013

Laguna II.2 130 Fap Initiale berline 05/07 aileron jantes sylverstone 17" 185 000 km (29/06/16)

Madame : clio campus.com 1.2 16V 05/11, régulateur limiteur, clim auto et roue de secours, roue dyna 36 000 kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Sam 13 Sep, 2008 13:13
 
Salut ..........Je recommence
Abscence totale de clignotants droits (avant,arriere et lateral) son et lumiere !
Warnings ne fonctionnent que sur le coté gauche
Clignotants gauches sans problemes !

Voila........... :blase:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Sam 13 Sep, 2008 14:25
 
Moi j'ai très bien compris, mais je ne saurais pas t'aider ou donner de piste :shock:

Peut être un relais, sinon peut être le calculateur habitacle, mais il faudrait tout contrôler avant pour en être sur ;)

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Sam 13 Sep, 2008 16:41
 
Salut
Quelqu'un peut_il m'expliquer ou se situent les relais des clignotants et
comment y acceder (la doc technique de ma voituren'existerait pas ???)
merci d'avance !! :mrgreen:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Lun 15 Sep, 2008 19:00
 
tout le monde s'en claque de mon probleme ou quoi ?? ::forum_010::

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Lun 15 Sep, 2008 20:28
 
Plus que tous le monde s'en fiche, c'est surtout que personne ne sait ;)
Sa as l'air assez complexe.

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1831
Localisation: 65
Message Lun 29 Sep, 2008 00:35
 
ça ressemble a un probléme d'uch !
as tu une attache remorque et si oui as tu fait des branchements sur la prise sans etre sûr de ta remorque .

_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
tiou
Nouveau
Inscrit le: 24 Juil 2008
Messages: 13
Localisation: Moselle
Message Lun 29 Sep, 2008 11:12
 
salut
effectivement c'est ce qu'on m a dit chez renault j'y vais demain
:blase:

_________________
Laguna IDE 2002 Dynamique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Hitm4n
Nouveau
avatar
Inscrit le: 17 Nov 2008
Messages: 33
Localisation: Belgique
Message Sam 29 Nov, 2008 14:22
 
tiou a écrit:
salut
effectivement c'est ce qu'on m a dit chez renault j'y vais demain
:blase:


sacré Mr.Bidouille, c'est le King !

:lol2:

_________________
Laguna II Grandtour 1.8i 16v ***Privilège*** 2001
(Prototype sorti lors de la fermeture de l'usine Renault à Vilvorde)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
crisse
Petit nouveau
Inscrit le: 12 Jan 2018
Messages: 1
Message Ven 12 Jan, 2018 13:36
 
Bonjour,
j'ai exactement le même probleme... chez Reanult, il m'ont changé le commodo, ça a mis le calculateur air bag en rade qui aussi été changé. Facture de 1000 €. Je ressors du garage, 1er rond-point et... à nouveau plus de clignotant ! ! ! J'y retourne bienôt.
Qu'est ce que ça a donné finalement pour vous ?
Cordialement,
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: