Google
[Laguna II] Clic clac au démarrage, batterie neuve
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
dhafer79
Petit nouveau
Inscrit le: 27 Sep 2013
Messages: 2
Message Ven 27 Sep, 2013 11:55:58
 
Bonjour à tous :D
Je vous expose mon souci sur ma laguna 2 dci 1l9 2002

il y a maintenant 2 semaines ma laguna n'a pas voulu démarré:

je mets la carte dans le lecteur les lumière s'allume, puis j'appuis sur le bouton Start et j'entends clic clac mais pas de démarrage.

La batterie a été changé suite à un vol de batterie il y a un mois

Si je laisse la carte dans le lecteur à mi-course et que je débranche la batterie cosse rouge pendant 2 minutes et je rebranche la voiture démarre. :crazy:
Le souci c'est que ça me le fait tous les 2 ou 3 jours (un certain nombre de démarrage)

j'ai appelé Renault et mon mécanicien, ils ne voient pas le souci.

j'ai eu un bruit très similaire lorsque j'ai changé la batterie et je n'avais pas bien serré les cosses


Merci d'avance pour votre aide


Edit modérateur : suppression du tag [Topic Unique]
last_editDernière édition par larry.kubiak le Ven 27 Sep, 2013 12:12:33; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Totov
Losange de Bronze
avatar
Inscrit le: 10 Fév 2006
Messages: 3423
Localisation: 78 - Viroflay
Message Sam 28 Sep, 2013 15:34:59
 
est ce qu'ils t'ont remis la bonne batterie (puissance/capacité)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google