Google
[Laguna II] Cherche infos pour remplacement de boite de vitesses PK6
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Jeu 19 Mar, 2009 13:44:08
 
Bonjour,

Je reviens vers vous encore une fois, car cette fois si il s'agit du passage des vitesses
Toujours la même voiture Laguna 2.2dci de octobre2002
J'explique, lorsque le matin je veux passer la marche arrière c'est une vrai galère, il faut que je me batte avec la boite, je passe toute la grille en revue avant d'espérer pouvoir la passer, et pour la première j'ai le même problème.
Je suis aller voir le concessionnaire, et la reponse qui ma été faite on ne peut rien faire, il s'agit d'une transmission par cable et on ne peut pas régler.
Merci de votre aide
last_editDernière édition par Transam le Dim 17 Jan, 2010 18:59:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 20 Mar, 2009 08:23:27
 
Bonjour ,
si la voiture a beaucoup de kms ca ressemble a un mauvais debrayage.
en attendant ,tu passes la vitesse moteur arreté.
tu débrayes,tu demarres le moteur,tu embayes et c'est parti.mais c'est une soluce provisoire.
Mais plein d'autres raisons sont egalement possibles (huile,reglage etc..)

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
jef1sb4
Losange de Papier
Inscrit le: 21 Mai 2005
Messages: 93
Message Sam 21 Mar, 2009 11:14:33
 
Attention, ne débrayer qu'après avoir mis la carte.
last_editDernière édition par jef1sb4 le Sam 21 Mar, 2009 11:15:01; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lolait
Losange de cuir
avatar
Inscrit le: 06 Sep 2005
Messages: 612
Localisation: 93-villepinte
Message Sam 21 Mar, 2009 20:57:25
 
moi je passe un coup de 1ére avant de passer la marche arriere ( surtout quand le moteur et froid )
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Dim 22 Mar, 2009 17:23:31
 
Merci de vos réponse,

Pour le kilometrage de la voiture elle a 130000, mais elle le fait depuis le début.

Mais lorsque tu dis problème de debrayage, qu'entends tu par là,
Est ce un problème d' emetteur/recepteur ?
Est il vrai que la selection par câble ne se règle pas, et en changeant l'huile est ce que celà changerait quelque chose.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
david1970
Nouveau
Inscrit le: 15 Mar 2009
Messages: 40
Message Dim 22 Mar, 2009 17:34:20
 
ton problème , se situe , a froid , ou bien tous le temps ? , si a chaud , il n y a plus de souci , commence par changer l huile de boite , prend de l huile de boite eif trj 75w80 , si mes souvenir sont bon :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Toms06
Losange d' Acier
avatar
Inscrit le: 28 Aoû 2007
Messages: 1608
Localisation: 06
Message Dim 22 Mar, 2009 17:47:06
 
Tiens pas mal ce topic, moi c'est la première qui arrive pas à passer certains matins à froid. Ca coince en avançant le levier (mouvement de passage de première après avoir été à gauche) malgré mon appui à fond sur l'embrayage. Je force pas parce que j'ai l'impression que je vais tout peter :oops: . Mais bon ca le fait aller peut-être une fois par mois et au bout de 3-4 fois elle arrive à passer et après plus de soucis du tout.

_________________
Laguna II.1 Expression 1.9dCi 110 BVM6 de décembre 2003... 80000km

last_editDernière édition par Toms06 le Dim 22 Mar, 2009 17:47:52; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12613
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Dim 22 Mar, 2009 19:23:33
 
La commande se règle, si tu as le problème depuis le début. :wink:

Un changement d'huile à 130000 km ne peut pas faire de mal

Si çà s'aggrave, çà peut venir de l'embrayage, mais apparemment, ce n'est pas ton cas

Sinon, pour régler ton problème, avant de passer la 1ère ou la Marche arrière, passe la seconde: tout devrait être plus facile

:wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lololapin
Losange de Bronze
Inscrit le: 19 Fév 2004
Messages: 3473
Localisation: Provence
Message Lun 23 Mar, 2009 11:49:29
 
La mienne ne présente aucun souci depuis qu'elle est "Mecacylisée" quasiment depuis le début en même temps...

passage de la marche arrière alors que la voiture avance encore un peu!
rétrgradage 2nde --> 1ere au dessus de 30km/h sans pb.

_________________
LagunaII Evolution 1.9dCi 120Ch/270Nm Sport Dynamique, Vert Amande et Alarme Renault avec anti-soulèvement
VF1BGRG06xxxxxxxx # BG0G / S6300xx # DY1 19DCI+ B # F9Q750 n°C4156xx # PK6018 n°C3775xx
E2 SAN913 ESPOR
MV190 TICUI3 DECO04
TLFRAN ACHK NRTW

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Mar 24 Mar, 2009 13:08:45
 
Pour le passage des vitesses, je dirai qu'il y a une légère différence à chaud mais ce n'est pas flagrand
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Sam 27 Juin, 2009 20:25:36
 
Bonjour à tous,

Voilà je reviens de nouveau vers vous, j'avais posé une question pour le passage difficile de mes vitesses, en Mars 2009( je possède une Laguna 2 de 10/02 comptabilisant 130000 Kms), mais voilà la situation évolue, j'ai un bruit (comme celui d'un roulement) lorsque je passe la 5eme et idem sur la 6, et voilà quelques jours le bruit apparait aussi maintenant sur la 2eme.
Pourriez vous me dire si ce que je décris est grave ou va le devenir (je pense)?
Si ce problème est connu?
Y a t il une prise en charge, si je devais changer la boite?

Merci de votre aide
last_editDernière édition par Transam le Sam 27 Juin, 2009 22:26:18; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Sam 27 Juin, 2009 22:34:44
 
je dirais PK6 pas nouveau .... mais pour la prise en charge vu l'âge c'est mort.... :-/

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
tirolien
Losange de Carton
Inscrit le: 30 Juin 2007
Messages: 140
Message Dim 28 Juin, 2009 08:16:02
 
problème connu sur la boite PK6 les roulements,cherche un peu il y a des topics avec les numeros de serie des laguna
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
bidouiltronic
Losange d' Acier
avatar
Inscrit le: 11 Avr 2005
Messages: 1817
Localisation: 65
Message Dim 28 Juin, 2009 12:45:29
 
:+1eyes: PK6 hs
probléme connu !
j'ai 134.000KM avec ma 2.2 dci mais pas de probléme avec ma Boite automatique :ouioui:
heureusement que je n'ai pas voulu de boite a manivelle sinon j'aurais aussi hérité de ce probléme de PK6 !
désolé pour toi :ko:
les roulements se change assez bien sur ces boites ,trouve toi un VRAI mécano pour te faire le boulot !

_________________
MA SOCIETÉ :

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN . http://rpm-multimedia.fr/
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre Visiter le site web de l'utilisateur 
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Lun 29 Juin, 2009 12:18:43
 
Bon je viens de verifier sur le Topic et apparement mon N° de série n'est pas concerné (G0F062700....)
Sinon pourriez vous me dire combien cela couterai de faire changer les roulements.
Et qui pourrais m'indiquer une personne pour me le faire

Merci d'avance
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
BERTHEAU
Nouveau
Inscrit le: 03 Mar 2009
Messages: 10
Localisation: RAMBOUILLET
Message Mer 29 Juil, 2009 22:12:01
 
Bonjour,
Je voudrais savoir si une boite de vitesse d'espace PK6361 de 2007 se monterais sur ma laguna 2.2 de 2002

Merci de votre reponse
last_editDernière édition par Transam le Dim 02 Aoû, 2009 12:49:06; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Jeu 30 Juil, 2009 17:39:34
 
Non,

Seule une boite de même indice peut être montée sur ton vh (sinon plus le droit de rouler sur route ouverte car plus homologuée).

De plus même si mécaniquement ça se monte ton calculateur moteur risque de t'allumer plain de lumières rouges (pas les mêmes rapports).

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
manpower75
Petit nouveau
Inscrit le: 02 Aoû 2009
Messages: 1
Message Dim 02 Aoû, 2009 10:34:07
 
Bonjour je pense que la boite PK6361 peut se monter sur une PK6011 a l'origine car l'indice qui est PK6 est le plus important. Toutefois les rapport de boite seront different mais cela n'empechera pas de rouler.

Il y aura juste un reglage sur une des biellete de tringlerie qui est reglable afin que la marche arriere et la 5 eme puisse bien passer.

Sinon aucun probleme.

Experience deja réalisé sur espace 4 2.2 dci 150 cv 2004 avec boite de vitesse 2.2 dci PK6361 2006.

A bon entendeur bonne journée.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google