Google
[Laguna II] Changer le filtre à gazole
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
DTI 100
Losange de Papier
Inscrit le: 02 Mai 2004
Messages: 85
Message Dim 03 Juil, 2005 09:53:35
 
Detecteur d'eau ou rechauffeur electrique.Et les photos au fait???
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Dim 03 Juil, 2005 10:05:55
 
Bon,

je ne les ai pas prises tro peur de salut mon APN, mais je peux en faire avec mais il manquera l'ouverture du filtre et la purge.

ok ?

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Mar 26 Juil, 2005 14:59:50
 
fpicaut, je te remercie pour la procédure.

Je la met ici : http://www.planeterenault.com/forum/viewtopic.php?t=2764 avec cette autre procédure : http://www.planeterenault.com/forum/viewtopic.php?p=125353#125353

Chichi1er...

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Lun 24 Juil, 2006 12:22:11
 
Bonjour,

j'ai changé mon filtre...
Je demarre, et hop du premier coup ca demarre, j'ouvre le robinet histoire de dire d'enlever l'air (au cas ou) et la elle cale.
Depuis elle ne veut plus rien savoir !

J'essaie 5 ou 6 demarrages, rien !
Je referme le robinet et re pareil 5 ou 6 demarrages et toujours rien.

Comment faut il fait pour le reamorcage ?

JE vois plein de bulle d'air arriver, mais la laguna coupe le demarage avant et l'air remonte, le temps de re appuier sur start je revois l'air arriver et elle arrete d'essayer de demarrer avant que l'air rentre dans le boitier du filtre ainsi de suite...

En gros l'air reste avant le filtre a gasoil !
quoi faire ?
ou comment rempoter le filtre a gasoil ?

Je suis assez loin de la premiere pompe a essence :(

merci

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
last_editDernière édition par Efabet le Lun 24 Juil, 2006 12:28:21; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Lun 24 Juil, 2006 16:31:54
 
Salut Efabet,
Qu'est ce tu as comme cylindrée :?: 1.9 ou 2.2.
Quand tu met le contact est ce que tu entends la pompe poussée le G.O.
Est ce que tu vois circulé le G.O dans les durites?
Si tu a une 2.2Dci tu devrais avoir ce montage avec la pompette manuelle au fond de la photo. :arrow: (photo).



A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Lun 24 Juil, 2006 18:06:20
 
non, malheureusement j'ai une dci 120 (a la base je voulais un 2.2 mais ma femme n'etait pas trop chaude :(), ou il n'y a pas de poire pour amorcer le tout :(

Je vois bien des bulles d'air arriver, mais le contact se coupe avant que les dits bulles arrivent dans le boitier du filtre.

Enfin a l'heure qu'il est elle est au garage, je l'ai remorquer pour qu'il le change, comme j'avais rendez vous pour mon fauteuil (electrique) qui ne fonctionne que partiellement et pour divers petites lumieres inoperantes...

merci jmt 31 pour ta reponse.

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Lun 24 Juil, 2006 21:28:56
 
Salut,
J'espère que tu nous tiendras au courant :-/
A mon avis ce qui a du se passer c'est que tu avais de l'air dans tous le circuit après le filtre et c'est pour cela qu'elle s'étaigner aussitôt que le démarreur la faisait démarrer.
Car le système de rampe commune doit pas apprécier la moindre présence de bulles d'air et donc ça se désamorce très vite.
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Dave2003
Losange de Carton
avatar
Inscrit le: 24 Avr 2006
Messages: 158
Localisation: Renazé (53) le WE, Le Horps (53) en semaine
Message Lun 24 Juil, 2006 22:45:25
 
Efabet a écrit:
non, malheureusement j'ai une dci 120 ou il n'y a pas de poire pour amorcer le tout


Tu n'as pas de poire pour réamorcer :?:
Là, je ne comprend pas, j'ai une dci 120 moi aussi et j'ai bien la poire ... je l'ai utilisé cette après midi après la purge d'eau (révision des 30 000 km, fait à 20 000 km :mrgreen: )

_________________
Laguna II.1 Estate 1.9 dci 120 Expression
Couleur Bleu Orage
Mise en service : 27/11/2003
Acheté le 27/03/2006 à 134 700 Kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Lun 24 Juil, 2006 22:57:47
 
Nan nan Dave2003, je n'ai pas de poire, j'ai bien regardé partout.

J'ai pris une photo mais on ne voit que le filtre :(



Pour jmt 31, bien sur la suite surement dès demain.

Quoi que depart mercredi pour les vacances, alors sauf si j'ai pas le temps se seras pour mi, voir fin aout le resultat.

Je recupere ma Lag demain vers 17h, je verrais bien.

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dave2003
Losange de Carton
avatar
Inscrit le: 24 Avr 2006
Messages: 158
Localisation: Renazé (53) le WE, Le Horps (53) en semaine
Message Lun 24 Juil, 2006 23:06:48
 
Etonnant cette histoire de poire :!:
Y'a dû avoir une évolution entre les + anciennes et les + récentes ! (comme quoi ils ont dû se rendre compte que cette poire était indispensable !)
Juste par curiosité, elle est de quel année / mois ta laguna :?:

_________________
Laguna II.1 Estate 1.9 dci 120 Expression
Couleur Bleu Orage
Mise en service : 27/11/2003
Acheté le 27/03/2006 à 134 700 Kms
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Mar 25 Juil, 2006 00:03:15
 
La lag est de avril 2002.

Mais j'en saurais plus demain soir, je demander au garage qu'il m'explique
:|

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
last_editDernière édition par Efabet le Mar 25 Juil, 2006 00:05:35; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Mar 25 Juil, 2006 19:04:34
 
La panne n'est pas trouvée !

En fait la pompe (celle qui pousse le gasoil) n'est plus alimentée.

Le garage m'a demandé ce que j'avais fait exactement, et il s'avere que je n'y suis pour rien, la panne est venue en meme temps !

maudit, je suis maudit :aw:

:crazy: :crazy: :crazy:

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
last_editDernière édition par Efabet le Mar 25 Juil, 2006 19:05:31; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Efabet
Losange de Carton
Inscrit le: 01 Juil 2005
Messages: 222
Localisation: Picardie
Message Sam 29 Juil, 2006 00:41:43
 
Ca y est, j'ai recuperé ma laguna :)

Apres m'etre acquitté de 300 € :( piece et main d'oeuvre, beaucoup de main d'oeuvre car Renault ne trouvait pas d'ou ca venait)

Alors il s'avere que se soit le flexible qui va du reservoire au filtre a gasoil qui etait "pincé" vers le berceau !!!!

Et maintenant ô miracle j'ai une poire (chose que je n'avais pas avant)
Alors aux utilisateurs de DCI 120 (la mienne est de 04/2002) avez vous oui ou non une poire ?

J'ai plus l'impression que c au moment de la conception que ca a merder, et c'est moi qui paie les frais ? le gasoil ne venait pas au filtre par manque de puissance de la pompe qui pousse du reservoir, et comme je n'avais pas de poire je ne pouvais purger l'air, ou bien je me fais un film ?

Parce que 300 € car j'ai voulu changer le filtre moi meme je trouve ca cher :aieu:
je precise que je n'ai rien casser, juste demonter le boitier noir pour voir si mon filtre etait propre ou sale, et le monsieur de chez renault m'a dit que ca aurait pu arriver d'un moment a l'autre (mais la j'ai pas tout compris pourquoi) En fait si je pense qu le flexible devait etre a moitier plier et comme de l'air est rentrer dans le satané tuyau celui ci a du se pincer encore plus...

Enfin moi je suis nul en mecanique...

_________________
Moi je veux une renault avec ZERO panne :)

Clio III dci 85 Luxe Dynamique : niquel
Laguna III dci 150 Dynamique : Que du bonheur :)
last_editDernière édition par Efabet le Sam 29 Juil, 2006 01:06:59; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Sam 29 Juil, 2006 08:43:19
 
Salut:

dCi 12/2001 avec poire que j'utilise pour: purger et remplacer le filtre.

@+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
J-M
Losange d' Acier
avatar
Inscrit le: 28 Juil 2005
Messages: 1985
Localisation: TLSE [31500]
Message Sam 29 Juil, 2006 08:52:50
 
Salut a vous tous ,
Sur la mienne 2.2Dci, j'ai une poire et je m'en sert jamais pour réamorçer, la pompe qu'il y a dans le réservoir fait sont boulot.
J'ouvre la vis de purge, j'enfile la carte et les bulles d'air sorte toutes seule :ouioui:
A@+ JMT31.

_________________
LAGUNA II ESTATE http://www.planeterenault.com/forum/laguna-ii-2-presentat..-t27652.html#p584854
MAGUNA II http://www.planeterenault.com/forum/viewtopic.php?t=18240
Mon PC ==> http://www.planeterenault.com/forum/informatique-pc-prese..-t27922.html#p585984
Mon boulot http://www.planeterenault.com/forum/le-topic-du-stand-cat..-t22811.html#p425828
Ma Super LATITUDE ==> http://www.planeterenault.com/forum/latitude-matitude-175..initiale-t40868.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
didlem95
Nouveau
Inscrit le: 16 Avr 2008
Messages: 16
Message Lun 27 Oct, 2008 10:53:45
 
Bonjour
J'ai une laguna 2 estate 1.9DCI 110CV
Sur le manuel de réparation il est noté d'actionner le robinet (R)
clic pour agrandir
Ci dessous une photo vu de dessus du filtre, ce que j'ai pointé sur la photo avec une flèche est ce bien ce fameux robinet.
Si oui comment l'actionne t'on ??????j'ai essayé de le tourner impossible
clic pour agrandir clic pour agrandir
Je n'ai pas de poire de réamorçage
Merci d'avance de votre réponse
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 27 Oct, 2008 11:07:58
 
didlem95 a écrit:
Je n'ai pas de poire de réamorçage

C'est normale vu quil y a une pompe électrique dans le réservoir sur les 1.9 dCi 110ch. Pour réamorcer le filtre il suffit de mettre 2 ou 3 fois le contact.
  
 
didlem95
Nouveau
Inscrit le: 16 Avr 2008
Messages: 16
Message Lun 27 Oct, 2008 11:21:39
 
Porquoi parle t'il d'un robinet pour faire le réamorçage (lire sur la RTA de renault)
Ce que j'ai pointé sur la photo est ce bien ce robinet, et comment fonctionne t'il ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google