Google
[Laguna II] Changement de la pompe à essence?
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page <  1, 2, 3  >
RTA
Partenaire


_____________
Partenaire officiel
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 03 Juil, 2009 06:53:05
 
baribal a écrit:
Merci Patrick :D pour la référence, je suis passée au garage hier après-midi.
Ils m'ont de nouveau conseillé, si ça se reproduit, de venir au garage avec la voiture en défaut, que le diagnostic serait plus simple.
Donc je vais attendre que ça recommence, en attendant quand même, j'ai commandé l'additif que je devrais récupérer demain, peut-être cela suffira-t'il!

Ca ne pourra faire que du bien.et si tu peux faire l'effort financier,mets du 98.
A propos ,connais-tu les codes def de la valise lors de la panne initiale,on pourrait comparer avec ceux que j'avais
a+

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Sam 04 Juil, 2009 12:28:32
 
Oui je ne mets plus que du 98 maintenant, vu que bcp de stations chez moi sont passées à l'E10 de toute façon j'ai pas trop le choix. Et il font des promos de tps en tps, l'autre jour y'avait seulement un centime de différence entre le 95 et le 98 donc...
J'ai mis le produit hier dans le réservoir, (c'était folklo lol j'ai ai du mal à ressortir l'embout...suis vraiment pas douée!!! :lol2: ) j'ai fait une soixantaine de bornes après, mais c'est de toute façon trop tôt pour que ça ait agi.
Dommage pour les codes défaut, je ne les ai pas, le mécano m'avait pourtant montré la feuille avec le premier diagnostic réalisé à la valise mais je ne m'en rappelle plus et ils ne doivent pas garder ce genre d'infos? C'est vrai que ça aurait été intéressant de comparer avec la tienne, de toute façon je m'attends à devoir y repasser tôt ou tard...je le sens pas trop sur ce coup-là!!

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Mar 07 Juil, 2009 08:10:20
 
Et voilà, hier en début d'aprème, je me gare sur le parking chez moi et j'allais couper le moteur quand elle s'est mise en défaut (tjs les mêmes témoins). Je vais donc chez Renault illico (à 30kms/h maxi), j'y ai passé presque 3 heures.
Ils me l'ont passée à la valise, ça a été très long puis un mécano est venu me voir en me demandant si j'avais déjà poussé ma Lag à 6200tours car le dernier défaut enregistré par la valise l'est à ce régime. Donc je lui réponds que non puisque lorsque le défaut est apparu, j'étais en ville et de toute façon, je ne l'ai jms poussée jusque là, c'est quasi zone rouge.
Il me dit alors que leur valise n'est pas bien calibrée pour les moteurs IDE et qu'il n'arrive pas à trouver le défaut. Il est parti l'essayer pour tenter de recréer le défaut, sans succès.
Il a pris contact avec le technocentre et du coup j'ai un RDV le 21/07 pour qu'ils me fassent des tests sur les pompes BP et HP car c'est selon lui:
-soit la pompe BP qu'ils m'ont montée est défectueuse, il a eu le cas il y a peu et les "symptômes" sont les mêmes.
-soit c'est la pompe HP (et je m'en tirerais pour encore 810Euros TTC en plus des 910 de mi-juin)...
Voilà voilà...
Je prie pour que ça soit leur pièce qui soit défectueuse... :prie:
Et si c'est la pompe HP qui est naze finalement, c'était vraiment nécessaire de faire changer tout ce qui l'a été mi-juin? (régulateur pression essence, capteur, pompe BP etc...) parce que je voudrais pas non plus payer pour des opérations inutiles et changer tout un tas de pièces au pif jusqu'à ce qu'on tombe sur la bonne...

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Mar 07 Juil, 2009 08:47:04
 
Bonjour,
Demande a garder les pieces changées.
As-tu celles deja changées?
Ton pb me fait vraiment penser au mien(diag difficile ,technocentre etc..)
J'espere que tu passeras a travers la pompe HT.
Moi la pompe HT hs est tres tres grippée.Impossible de la faire tourner a la main
Bon courage

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Ven 10 Juil, 2009 12:43:41
 
Non j'avais pas demandé à garder les pièces changées, je le ferai si y'a besoin le 21/07.
J'ai un autre souci, j'ai fait le plein ce matin au SP98, et depuis elle pue l'essence!! Ca se sent dés l'extérieur de la voiture et aussi à l'intérieur de l'habitacle, super fort. Ca fait la 2ème fois que ça me l'a fait, la 1ère fois c'était il y a 15 jours, ça s'était estompé progressivement en roulant. Au début je croyais en avoir foutu partout à côté en faisant le plein pour que ça sente comme ça, mais non, pas de mauvaise manip' et ce matin rebelote.
J'avais fait un autre plein entre deux et là, par contre rien.
C'est du SP 98 à chaque fois, ça me le faisait pas avant au SP 95, je pense qu'il y a pas de rapport, qu'est-ce que cela peut être encore?

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 10 Juil, 2009 13:24:17
 
Bonjour
Pour ton odeur ,ca pourrait bien etre en rapport avec la pompe qu'ils t'ont deja changé.
C'est la pompe immergée dans le reservoir.Ya peut-etre un pb d'etancheité et du coup egalement pb de fonctionnement.
Et a mon avis pas de rapport entre 95 et 98

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Ven 10 Juil, 2009 16:13:06
 
Ca voudrait peut-être dire que c'est la pompe BP qu'ils m'ont déjà changée qu'est naze, comme le cas qu'ils avaient déjà eu y'a peu?? Alors finalement peut-être pas besoin de changer la pompe HP...je serais vraiment contente si c'était ça!!!!!!!!!!!!!!!!!!!!!!!!
Vais rester zen quand même! Verdict le 21/07! Merci pour tes renseignements Patrick!!

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 10 Juil, 2009 16:29:10
 
Ca va etre dur d'attendre le 21 ...
pourvu que ca ne soit que soit ...

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Mer 22 Juil, 2009 20:06:12
 
Alors... déposé la Lag' hier matin au garage, pas de nouvelles de la journée.
Je téléphone ce matin, les tests effectués sur la pompe BP montrent un dysfonctionnement, qu'elle ne débite pas assez: 4.1 au lieu de 4.6 (par contre l'unité de mesure, connais pas!).
La nouvelle pompe BP est commandée, une fois qu'elle sera montée, ils testeront la pompe HP et là, je saurai s'il faut la changer en plus de la pompe BP.
Pourvu que ça en reste là!!!!!!!!!!!!!!!!!!! :prie: :prie: :prie:

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Jeu 23 Juil, 2009 16:14:26
 
Coup de fil de Renault en début d'aprème, malgré le chgt de la pompe BP, tjs des pbm au niveau de la pression d'essence donc va aussi falloir changer la pompe HP.
Je repaie rien pour la pompe BP, en revanche chgt de la pompe HP, pièce et MO pour 810 euros.
Et "normalement" après c'est tout, si ça suffisait pas, il ne resterait "que" les injecteurs à changer vu que le reste l'a déjà été...gloups!!

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Al1
Losange de Carton
avatar
Inscrit le: 08 Fév 2006
Messages: 464
Localisation: Dordogne
Message Jeu 23 Juil, 2009 20:09:24
 
Pour ma part, en janvier 2008, ça s'était arrêté là.
Le changement de la pompe HP avait résolu mon problème, tout au moins pendant les 99 jours qui me séparaient de la livraison de la Laguna III puisque j'avais poussé le vice jusqu'à signer le bon de commande pendant que la Lag II était à l'atelier... :-?

_________________
DS5 THP200 BVM6 Sport Chic Blanc nacré + Cuir Mistral/Rouge, alarme ----
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Jeu 23 Juil, 2009 20:29:16
 
Tu avais les mêmes soucis? Est-ce qu'ils t'avaient aussi changé la pompe BP avant?
De toute façon je n'ai pas d'autre choix que de faire les réparations mais ça m'interpelle tjs quelque peu quand j'entends le chef d'atelier me dire "normalement après ça c'est bon".
Je trouve ça dingue de ne pas arriver à poser sûrement un diagnostic et j'ai tjs en arrière-pensée la question de savoir s'il était bien utile de changer tout le reste si c'est la pompe HP qu'est naze...
J'espère vraiment que ça va s'arrêter là...

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Al1
Losange de Carton
avatar
Inscrit le: 08 Fév 2006
Messages: 464
Localisation: Dordogne
Message Jeu 23 Juil, 2009 22:52:31
 
Et oui, même soucis, même symptômes...
Mais j'avais l'habitude de couper / redémarrer le moteur aussitôt lorsque le problème apparaissait pour ne pas rester bridé à 1800 t/min

Seul le régulateur de pression avait été changé auparavant, pas la pompe BP.

Accessoirement, et même si je ne suis pas certain que les deux problèmes étaient liés, cette intervention avait aussi mis un terme à des difficultés de démarrage récurrentes, même si elles n'ont pour moi jamais été bloquantes. (Maximum deux cycles de démarrage pour que le moteur se lance)

_________________
DS5 THP200 BVM6 Sport Chic Blanc nacré + Cuir Mistral/Rouge, alarme ----
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 24 Juil, 2009 07:03:22
 
baribal a écrit:
Coup de fil de Renault en début d'aprème, malgré le chgt de la pompe BP, tjs des pbm au niveau de la pression d'essence donc va aussi falloir changer la pompe HP.
Je repaie rien pour la pompe BP, en revanche chgt de la pompe HP, pièce et MO pour 810 euros.
Et "normalement" après c'est tout, si ça suffisait pas, il ne resterait "que" les injecteurs à changer vu que le reste l'a déjà été...gloups!!

C'est pas une bonne nouvelle ca.
Moi aussi on m'avait dit "normalement ca devrait aller,il reste un doute sur les injecteurs "
Pur ma part ,ca s'est arrété là(heureusement) et ca fait 2000 km que ca tient.
Quant a savoir le bien fondé du changement des pieces ,ca reste une in terrogation.
Ce que je pense etre sur ( a confirmer ) c'est que si la pompe HP a morflé cela peut entrainer des degats sur ces autres organes.
Bon courage
Quand sera-t-elle de nouveau sur pied ?
Sans etre medisant ,ton garage aurait pu la commander cette pompe,quitte a la commander pour rien.
Ils ont possibilité de rendre les pieces non utilisées

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Ven 24 Juil, 2009 07:29:01
 
A priori elle devrait être prête cet après-midi, ils ont dû faire comme tu as dit Patrick, commander la pièce avt de m'appeler hier à 14h00 pour que la pièce puisse être là ce matin et me la monter aujourd'hui.
"Contente" de voir que le discours est le même d'un garage à l'autre, concernant le doute sur les injecteurs, comme j'y connais rien, j'ai tjs un peu peur de me faire avoir.
Pour l'établissement de leur diagnostic pour cette panne, ils m'ont expliqué qu'ils commençaient tjs par ne changer que la pompe BP, et seulement si ça ne réglait pas le pbm, changer ensuite la pompe HP et enfin éventuellement les injecteurs si tout avant n'a pas suffi.
D'après le chef d'atelier, ils n'ont pas d'autre solution que d'éliminer ainsi une à une les causes de panne...moi ça me laisse :shock:
Enfin bref, tant qu'elle est prête cet aprème...et le chef d'atelier m'a dit qu'il allait voir pour me faire un prix vu tout ce que je leur avait laissé dernièrement; je verrai cet aprème ce qu'il en est réellement!
Tu as fait 2000kms depuis ce pbm? As-tu eu l'occasion de tomber sur des bouchons ou des ralentissements, moi c'était quasi à chaque fois dans ces situations où le pbm se déclenchait.

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Ven 24 Juil, 2009 08:25:18
 
baribal a écrit:
Tu as fait 2000kms depuis ce pbm? As-tu eu l'occasion de tomber sur des bouchons ou des ralentissements, moi c'était quasi à chaque fois dans ces situations où le pbm se déclenchait.


Oui ,je suis en region parisienne.Les bouchons ,on connait malheureusement et no soussaye (pourvu que ca dure)

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
baribal
Losange de Papier
Inscrit le: 14 Aoû 2007
Messages: 59
Localisation: Campagne entre le Havre et Rouen
Message Dim 26 Juil, 2009 21:21:33
 
Voilà, j'ai récupéré ma grosse vendredi après-midi!!
Donc j'en ai eu pour 712 Euros, sachant que la pompe HP à elle seule vaut 560 Euros HT, ils m'ont fait 15% dessus et ne m'ont pas facturé le passage à la valise et l'essai sur route.
Pour l'odeur d'essence dans l'habitacle, tu avais bien raison Patrick, il y avait bien une fuite au niveau du joint de la pompe BP (elle était vraiment pourrie leur pièce neuve!)
On verra ce que ça donne dans le temps...je vais toucher du bois, de la peau de singe, jeter du sel derrière moi, éviter les dessous d'échelle, remplacer tous mes miroirs par du plexi...bref, pourvu que ça dure lol!!

_________________
Laguna estate 2.0IDE dynamique 11/2001, 142000kms.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
patrick78
Losange d' Alu
Inscrit le: 30 Aoû 2005
Messages: 1444
Localisation: Vélizy 78140
Message Lun 27 Juil, 2009 07:02:01
 
baribal a écrit:
Voilà, j'ai récupéré ma grosse vendredi après-midi!!
Donc j'en ai eu pour 712 Euros, sachant que la pompe HP à elle seule vaut 560 Euros HT, ils m'ont fait 15% dessus et ne m'ont pas facturé le passage à la valise et l'essai sur route.
Pour l'odeur d'essence dans l'habitacle, tu avais bien raison Patrick, il y avait bien une fuite au niveau du joint de la pompe BP (elle était vraiment pourrie leur pièce neuve!)
On verra ce que ça donne dans le temps...je vais toucher du bois, de la peau de singe, jeter du sel derrière moi, éviter les dessous d'échelle, remplacer tous mes miroirs par du plexi...bref, pourvu que ça dure lol!!


Bon tant mieux si ca fonctionne.Et tant mieux aussi pour la ristourne ,mais ca fait mal au porte monnaie quand meme.
Leurs pieces est faite en guimause.
Sur les prorums d'autres marques ,ce probleme n'apparait pas .D'autres ,oui,mais pas celui là.
Bonne route,et dis nous tes impressions de suivi

_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page <  1, 2, 3  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google