Google
[Laguna II] Casse turbo + moteur hs
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Grishnak
Petit nouveau
Inscrit le: 12 Nov 2011
Messages: 4
Message Sam 12 Nov, 2011 14:43:25
 
Bonjour à tous,

La semaine dernière j'ai eu un gros souci avec ma Laguna 2 1.9L DCI de 2002, 145 000Kms.

Sur l'Autoroute, aux alentours de 130Km/h, le moteur s'est emballé, fumée blanche, quasiment impossible de m'arrêter...

Bilan : turbo HS qui entraîne une souci au niveau du bas moteur donc moteur HS...

La voiture a toujours été très bien entretenue et a déjà connu les pannes courantes de ce modèle (vanne EGR...).

Bref je suis dépité. Que puis-je faire pour obtenir réparation de la part de Renault?

Merci de votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30369
Localisation: Parigot, tête de veau
Message Sam 12 Nov, 2011 15:39:54
 
Pour un véhicule qui a presque 10 ans et plus de 120.000km, tu n'as quasiment aucune chance d'avoir une prise en charge constructeur pour une telle panne (quel que soit le constructeur).

Tu peux toujours essayer d'écrire au service clientèle Renault, en fournissant l'ensemble de l'historique de l'entretien du véhicule, mais tu as 99.9% de chances de te faire jeter.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
up2bdx
Losange de Papier
Inscrit le: 28 Juin 2011
Messages: 78
Localisation: bordeaux 33200
Message Dim 13 Nov, 2011 18:41:22
 
avais tu suffisamment de l'huile ? ( si en dessous du niveau possible encrassement de la durite d'arrivée d'huile du turbo )
le moteur démarre ou pas? (si il démarre, il n'est pas mort!!!)
entend tu un sifflement en accélèrent ? (trous intercooler ou turbo grippé)
à tu une fuite d'huile devant au niveau du radiateur ( intercooler percé)
combien de km a tu fait se jour là ? ( possible problème de pompe à carburant )
tu a passer la valise ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Grishnak
Petit nouveau
Inscrit le: 12 Nov 2011
Messages: 4
Message Dim 13 Nov, 2011 20:09:36
 
up2bdx a écrit:
avais tu suffisamment de l'huile ? ( si en dessous du niveau possible encrassement de la durite d'arrivée d'huile du turbo )
le moteur démarre ou pas? (si il démarre, il n'est pas mort!!!)
entend tu un sifflement en accélèrent ? (trous intercooler ou turbo grippé)
à tu une fuite d'huile devant au niveau du radiateur ( intercooler percé)
combien de km a tu fait se jour là ? ( possible problème de pompe à carburant )
tu a passer la valise ?


Houla beaucoup de questions...

Je vais essayer d'y répondre :)

- Donc oui le niveau d'huile était nickel.
- Le moteur démarre mais le garagiste m'a dit que le bas moteur avait trinqué sévèrement et que donc réparer le turbo ne servirait pas à grand chose
- J'ai entendu un très léger sifflement avant la panne
- Fuite d'huile : je ne crois pas en avoir eu, aucune trace sur ma place de parking
- J'avais fait 80km avant la panne
- Je ne crois pas que le garagiste ait passé la valise

Merci de votre aide en tout cas :|
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 13 Nov, 2011 20:53:32
 
salut.
je vois pas pourquoi le bas moteur aurait "trinqué"... a moins que tu ais fini par brûler toute l'huile moteur ...

je pense que tu peux verifier si tes durites d'air sont pleines d'huiles ou pas deja.
voir l'echangeur d'air aussi s'il a pas mal d'huile dedans..

si c'est juste "gras", c'est "normal"..

bref, apres ca depends aussi de tes compétences et si la voiture est chez toi ou pas..

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Grishnak
Petit nouveau
Inscrit le: 12 Nov 2011
Messages: 4
Message Dim 13 Nov, 2011 22:13:47
 
rickou a écrit:
salut.
je vois pas pourquoi le bas moteur aurait "trinqué"... a moins que tu ais fini par brûler toute l'huile moteur ...

je pense que tu peux verifier si tes durites d'air sont pleines d'huiles ou pas deja.
voir l'echangeur d'air aussi s'il a pas mal d'huile dedans..

si c'est juste "gras", c'est "normal"..

bref, apres ca depends aussi de tes compétences et si la voiture est chez toi ou pas..


Lorsque le moteur s'est emballé, il m'a été impossible de de l’arrêter en le faisant caler. Il s'est arrêté tout seul donc a priori il a utilisé toute l'huile...

Le souci est que je n'y connais absolument rien en mécanique et la voiture est aujourd'hui sur le parking du garagiste... :(
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rickou
Losange de Carton
avatar
Inscrit le: 26 Fév 2007
Messages: 193
Localisation: Epierre / Savoie - Basse maurienne
Message Dim 13 Nov, 2011 22:22:25
 
Grishnak a écrit:
Lorsque le moteur s'est emballé, il m'a été impossible de de l’arrêter en le faisant caler. Il s'est arrêté tout seul donc a priori il a utilisé toute l'huile...


oups.... oui là dans ce cas... je pense que tu dois avoir un joli tas de limaille dans le fond..... :cry:
ca a duré longtemps ?

_________________
Laguna II privilège 1.9DCI 120CV
VF1BG0G06
Achetée neuve 10/2002
272000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Grishnak
Petit nouveau
Inscrit le: 12 Nov 2011
Messages: 4
Message Lun 14 Nov, 2011 19:31:15
 
rickou a écrit:
Grishnak a écrit:
Lorsque le moteur s'est emballé, il m'a été impossible de de l’arrêter en le faisant caler. Il s'est arrêté tout seul donc a priori il a utilisé toute l'huile...


oups.... oui là dans ce cas... je pense que tu dois avoir un joli tas de limaille dans le fond..... :cry:
ca a duré longtemps ?


Environ 5mn quand j'étais à l'arrêt mais ça m'a paru une éternité...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google