Google
[Laguna II] Casse moteur 2,2l
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
chemchem
Petit nouveau
Inscrit le: 30 Jan 2010
Messages: 2
Message Dim 31 Jan, 2010 15:48:58
 
Bonjour à tous.

Quelqu'un pourra peut-être me donner des précisions sur ce qui vient de m'arriver.

2 semaines avant noël après un parcours en ville, je reprends ma voiture et la gentille voix électronique me dit que mon niveau d'huile est au mini.

Je regarde mon moteur , jauge à huile éjectée et de l'huile de partout, jusque sur le cache culbuteurs sous l'enjoliveur.

Comme la mécanique tournait rond et que la jauge était encore au mini je rentre à la maison, 12km à petite allure.

Aussitôt arrivé lavage au jet et achat d'un bidon d'huile pour refaire le plein!

Celui-ci fait démarrage moteur et vérification jauge ouverte, pas de surpression dans le bas moteur. Je mets l'incident sur le joint torique de la jauge peut-être usé, bricole une fixation avec un ressort et je me ressert de la voiture pour aller bosser le lundi et la je ne suis jamais arrivé. 10km après mon départ en circulant à petite allure dans un lotissement, le régime moteur grimpe tout seul à 4000tr, l'injection régule, j'arrête le moteur dans la foulée et un beau nuage de fumée.

Au redémarrage plus que 3 pattes de la fumée plus bleue que blanche et après vérification par le concessionnaire du village, un cylindre à 0 Kg de compression!

Sur le site j'avais trouvé accidentellement un topic sur le sujet mais impossible à retrouver.

je passe sur les péripéties recherche moteur, filtre à particules etc;

je vais essayer de vous mettre quelques photos

clic pour agrandirclic pour agrandir
clic pour agrandirclic pour agrandir
clic pour agrandir

Merci d'avance pour vos commentaires, la voiture est réparée. Ça m'a couté un bras, comme disent les jeunes, mais j'aimerais comprendre le pourquoi du comment.

ÉDIT Transam: aération du texte et réparation des liens photos mélangés!
last_editDernière édition par Transam le Dim 31 Jan, 2010 16:27:14; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30345
Localisation: Parigot, tête de veau
Message Dim 31 Jan, 2010 16:02:53
 

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chemchem
Petit nouveau
Inscrit le: 30 Jan 2010
Messages: 2
Message Dim 31 Jan, 2010 18:57:06
 
merci ça correspond au topic que j'avais vu dans mon cas il semblerais que ce soit le joint qui ai laché. Le morceau qui manque c'est détaché tout seul après démontage.
Quand aux autres symptomes, j'ai eu il y à 2 ans un "grave problème d'injection" sans perte de puissance et j'ai tracté la caravane sur 1000km
avec ce voyant allumé. au retour le concessionnaire n'a strictement rien trouvé.
J'ai eu une autre alerte passagère le meme automne sans qu'il soit possible de trouver quoi que ce soit sur l'ordinateur.

Par contre le moteur de remplacement c'est mis en sécurité après 60km
passé 3000tr il ne voulait plus rien savoir!
Filtre à particules bouché foutu il partait en morceaux.
500€ de catalyseur + 300€ de modif de fixation rien que les pieces.
j'ai comme un gros doute sur la fiabilité actuelle des rinault, déçu je suis car ma 19 chamade m'avait laissé un trop bon souvenir!
D'après mes copains faut pas que je me fasse trop d'illusions sur la fiabilité des voitures françaises en ce moment, SANS commentaires!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
R26R
Losange de Carton
avatar
Inscrit le: 27 Sep 2008
Messages: 143
Message Lun 01 Fév, 2010 06:56:02
 
les voitures etrangeres sont pas meilleurs sauf qu'on cache leurs problemes
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Lun 01 Fév, 2010 10:53:36
 
chemchem a écrit:
j'ai comme un gros doute sur la fiabilité actuelle des rinault

Laguna II phase 1 est ce que Renault a fait de pire au niveau de la fiabilité.
  
 
tom59
Invité


Message Lun 01 Fév, 2010 11:41:09
 
R26R a écrit:
les voitures etrangeres sont pas meilleurs sauf qu'on cache leurs problemes


Comme partout y a du bien et du moins bien...
Malgré tout sur lag II phase I RNO bat des records de casse moteur (ca rappelle un peu Opel sur ses 1er CRDTi)
  
 
R26R
Losange de Carton
avatar
Inscrit le: 27 Sep 2008
Messages: 143
Message Mar 02 Fév, 2010 07:08:09
 
celle-ci est un gros bide , maintenant elles se rachetent avec la III
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google