Google
[Laguna II] Carte mains libres défaillante
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Mar 26 Mar, 2013 16:56:20
 
bonjour

ma carte main libre ne marche plus correctement

ce qu'elle sait encore faire

ouvrir les portes avec le bouton ouvrir seulement
démarrer la voiture

ce qu'elle ne sait plus faire

ouvrir la voiture ou la fermer toute seule en s'approchant ou s'éloignant

les trois boutons allument bien le led rouge de la carte

comme le voyant répond aux trois boutant
les switchs peuvent t'ils être en cause ou faut t'il chercher ailleurs?

Edit modo : correction du titre
last_editDernière édition par larry.kubiak le Mer 27 Mar, 2013 10:38:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12616
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 26 Mar, 2013 17:23:24
 
Bonjour

Ta pile a quel âge?

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Nico2713
Nouveau
Inscrit le: 02 Sep 2012
Messages: 27
Message Mar 26 Mar, 2013 18:16:51
 
Ce n'est pas la pile car l'accès télécommande fonctionne

Tu as inhibé ton Main Libre : as tu un bouton AUTO sur ta carte ?
Réappuie dessus (à proximité de ton véhicule)

Nicolas
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Mar 26 Mar, 2013 18:48:45
 
Premiere remarque, vérifie que tu n'a pas ta carte dans la meme poche que ton iphone (chez moi c'est radical ca marche pas)

ensuite essaye en collant litéralement ta carte sur ton carreau de voir si ta voiture se déverouille quand tu chope la poignée.

Nico2713, ne soit pas si catégorique... si ta pile est presque HS tu peux encore ouvrir fermer manuellement mais le main libre lui sera HS...

Tu as une phase 1 ou une phase 2?

le diag de la pile est plus simple sur la phase 2 => si pile quasi HS alors tu es obligé de la mettre dans le lecteur pour démarrer
si phase 1 => bah t'es toujours obligé de la mettre :hum2:

Commence par changer ta pile, c'est pas hyper honéreux et je suis quasi certain que ce n'es que ca.

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
le cann
Nouveau
Inscrit le: 25 Juin 2006
Messages: 44
Localisation: versailles
Message Mer 27 Mar, 2013 10:32:33
 
Nico2713 a écrit:
rpm91 a écrit:
Bonjour

Ta pile a quel âge?


Ce n'est pas la pile car l'accès télécommande fonctionne

Tu as inhibé ton Main Libre : as tu un bouton AUTO sur ta carte ?
Réappuie dessus (à proximité de ton véhicule)

Nicolas


oui il y a un bouton auto , mais çà n'agit pas
le bouton fermeture n'agit pas non plus
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google