Google
[Laguna II] carte de demarrage
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
aarghh
Petit nouveau
Inscrit le: 01 Nov 2013
Messages: 1
Message Ven 01 Nov, 2013 14:29:27
 
bonjours a tous
je suis l heureux propriétaire d une Laguna II
et j ai eu des soucis concernant la carte de démarrage
je l ai ouverte au cutter, les cartes étant collées a chaud !!!
et lors de l ouverture j ai perdu un composant
quelqu’un pourrais t'il me donner la valeur du composant perdu ??? voir la photo ci dessous !

clic pour agrandir
oui , je sais !!!! faut avoir une bonne vue !!!
clic pour agrandir

merci d avance
last_editDernière édition par aarghh le Ven 01 Nov, 2013 14:36:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cebdebrest
Losange de Carton
avatar
Inscrit le: 25 Oct 2013
Messages: 100
Localisation: Brest
Message Ven 01 Nov, 2013 22:54:29
 
Salut à toi, si je ne me trompe pas, c'est un condensateur, je il n'est pas indispensable, essaye de faire un '' pont'' avec un petit bout de fer, si tout marche bien tu peut faire une petite soudure en étant précis pour passer à côté du composant :wink:

_________________


Présentation de ma Laguna I C I
last_editDernière édition par cebdebrest le Ven 01 Nov, 2013 22:58:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
cebdebrest
Losange de Carton
avatar
Inscrit le: 25 Oct 2013
Messages: 100
Localisation: Brest
Message Dim 03 Nov, 2013 13:28:33
 
salut a toi , content que ca marche :D avec plaisir :wink:

_________________


Présentation de ma Laguna I C I
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google