[Laguna II] Capteur pneus
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
phil2984
Nouveau
Inscrit le: 28 Déc 2017
Messages: 26
Localisation: Vosges
Message Jeu 28 Déc, 2017 17:44
 
Bonjour à tous,
J'ai acheté il y a trois semaines une Laguna 2 phase 2 et j'ai un petit souci. Quand je mets le contact j'ai le message "capteur pneu absent", à d'autre moments "pression pneu" et encore à d'autres moments juste un grand "OK".
Dans tous les cas seule la silhouette de la voiture s'affiche mais pas les pneus contrairement à ce qui est illustré dans le manuel.

Comment savoir quel message est le bon ?
J'ai des jantes 17" avec des 225/45x17, est-ce lié ?
Puis-je rouler en confiance ou dois-je m'inquiéter ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hakazizi
Losange de Papier
Inscrit le: 11 Nov 2017
Messages: 91
Message Jeu 28 Déc, 2017 22:17
 
Tu as juste à vérifier la pression de tes pneus 1fois par mois et de temps à autre les témoins d'usure
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
phil2984
Nouveau
Inscrit le: 28 Déc 2017
Messages: 26
Localisation: Vosges
Message Ven 29 Déc, 2017 02:31
 
Oui, ça c'est ce que je faisais avant mais ça ne répond pas à ma question...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
phil2984
Nouveau
Inscrit le: 28 Déc 2017
Messages: 26
Localisation: Vosges
Message Ven 29 Déc, 2017 17:03
 
un petit "up"...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: