[Laguna II] Cache au dessus des pédales comment le fixé ?
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Lagula78
Nouveau
Inscrit le: 13 Mar 2017
Messages: 12
Message Lun 30 Oct, 2017 19:27
 
Bonjour,

Mon cache au dessuis des pédales s’est détaché, j’essaie de le mettre en place mais il tombe a chaque fois. Comment le fixé sans utilisé de scotch ?

Voir photo : http://www.toopix.eu/670d1658b8074fc3a210d5853fa6a007.html

clic pour agrandir

Avez vous un guide de montage ? Cela parrait simple mais il tombe a chaque fois, et c’est genant lors de la conduite
J’ai vu qu’il y a une sorte de « scratch »... ou trouvé cette pièce sur internet ?
Merci

edit: ajout hébergement photo sur serveur PR
rpm91, modérateur PR
last_editDernière édition par rpm91 le Mer 01 Nov, 2017 16:41; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Lun 30 Oct, 2017 20:02
 
Bonjour

ce serait sympa d'héberger l'image sur le serveur du forum (Lien "insérer une image" à gauche sous les smileys)

Les hébergeurs gratuits ne s'engagent pas sur la pérennité de l'hébergement.....

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lagula78
Nouveau
Inscrit le: 13 Mar 2017
Messages: 12
Message Mer 01 Nov, 2017 16:32
 
Bonjour,

Desolé mais impossible de le faire depuis un smartphone, j’ai essayé en vain.

Sinon quelqu’un s’aurait me répondre svp ?

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 14235
Localisation: Pôle Sud (du Québec)
Message Mer 01 Nov, 2017 16:43
 
T'as de la chance, c'est mon jour de bonté

Tu dois avoir des clips plastique qui sont tombés.....

Ils se trouvent en pièce de rechange.

Sinon, un Velcro soigeusement collé peut faire le boulot

_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers: