Google
[Laguna II] bruit suite changement distribution et accessoire (DCI 120) [Réglé]
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
Coyote27940
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 4
Localisation: eure
Message Jeu 14 Aoû, 2014 09:57:18
 
Bonjour,
j'ai un petit souci suite à un changement de courroie de distribution(pompe à eau,galet tendeur +courroie lol).et également j'ai changé le galet tendeur et enrouleur +courroie accessoire.
Quand j'ai démarrer la voiture j'ai eu un bruit roque intermitant(pas facile à décrire).
Ma courroie de distribution à une tension de 96hz au lieu de 93hz.mais je ne pense pas que ca ferait de bruit en particulier.
Par contre ,, mon tendeur de courroie accessoire bat grave ,je précise que ma poulie demper est changer également.
La poulie alternateur quand je bloc le rotor ,la poulie ne tourne ni dans un sens ni dans l'autre ,esqt'ce que cela pourrait venir de ça et soliciterai la courroie ?et ferait du bruit ?
C'est une laguna 2 1.9 dci 120 ch de 2004 et 175000km.
last_editDernière édition par larry.kubiak le Jeu 14 Aoû, 2014 11:50:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 14 Aoû, 2014 12:56:06
 
Je n'y connais rien en distribution.. par contre en acoustique un peu.

Le bruit que tu décris me semble être une mise en raisonnante de ta voiture .. qui est le résultat de la somme de plusieurs vibrations hautes fréquences.

Je pense donc que le fait que ta courroie de distribution sont un poil trop tendue (96hz au lieu de 93.. ) doit s'additionner à l'autre fréquence de résonance (sans doute plus base) de la courroie accessoire.. qui font que ça fait un bruit périodique.. ça s'additionne en plus aux autres fréquences propres de ton moteur. (bruit de pompe à eau, des diverses compressions..)

Je n'est pas compris ton histoire de rotor bloqué sur la poulie de l'alternateur. Cette poulie est-elle munie d'une atténuateur en caoutchouc ?

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Jeu 14 Aoû, 2014 16:25:25
 
Salut.
Tu as une marge d'erreur pour ta tension de courroie c'est 93 HZ pile ou + ou - quelque chose ?
Moi je me suis jamais servi d'appareil pour les tensions de courroies pour l'instant je nai jamais était emmerdé.
Si tu pouvais faire une vidéo sa aiderai je pense.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Coyote27940
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 4
Localisation: eure
Message Jeu 14 Aoû, 2014 18:30:27
 
Déja merci pour vos réponse !
Pour ce qui est de la poulie d'alternateur pour la vérifier ,j'ai bloqué l'axe de rotation en gros et tourner à la main la poulie crantée.
Et rien ne bouge ni dans un sens, ni dans l'autre.
du coup je pensai que ca pouvais venir de ça?
90 +OU- 3HZ c'est grave si c'est à 96hz?
et pour ce qui est de la video ,je vais essayer de la faire demain .
Clt
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Jeu 14 Aoû, 2014 18:52:17
 
C'est possible qu'une courroie trop tendue fasse du bruit.
Tu n'as plus cas détendre ta courroie et essayer de la mettre a 90HZ.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Coyote27940
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 4
Localisation: eure
Message Ven 15 Aoû, 2014 17:07:59
 
ok mais j'ai plus l'appareil lol
et j'ai demonté mon alternateur et c'est sur ,ma poulie débrayable est bien grippé.quelle poisse !
je vous tiens au courant ,je vais essayer aussi de bien faire la tension mais ça vas être chaud parceque 3hz de moins c'est pas grand chose!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Anthony313
Losange de Carton
Inscrit le: 23 Juil 2014
Messages: 211
Localisation: Toulouse
Message Ven 15 Aoû, 2014 20:21:19
 
Pour ton alternateur c'est rapide de voir si ta poulie est grippée ou pas.
Essaye de faire tourner sans ta courroie accessoire et sa éliminera pas mal de chose.
Ensuite je n'ai jamais utilisé l'appareil pour les tensions de courroie donc 3HZ je vois pas ce que sa représente.
Le mieux serait d'enlever 6HZ comme sa tu serais vraiment a la tension préconiser.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Coyote27940
Petit nouveau
Inscrit le: 14 Aoû 2014
Messages: 4
Localisation: eure
Message Ven 22 Aoû, 2014 18:30:27
 
Bonsoir,
bon j'ai recu ma poulie d'alternateur et effectivement c'était bien ça.
Plus de bruit et plus de battement de fou pour le galet tendeur!
Encore merci pour vos réponse.
Clt.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29521
Localisation: Mars...
Message Sam 23 Aoû, 2014 13:44:00
 
Merci pour ton retour d'information :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google