Google
[Laguna II] Bruit moteur étrange (V6) [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4  >
RTA
Partenaire


_____________
Partenaire officiel
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 12:53:19
 
Bonjour à tous ,

J'ai acheté une laguna 2 depuis 3 - 4 jours , et j'ai un bruit qui s'accentue avec l'accélération .

J'ai des trou dans l'accélération , parfois quand je fait un KICKDOWN , le moteur met 2 a 3 secondes avant de comprendre et la voiture PART d'un coup tel une fusée ...

Bien évidemment je ne roule plus avec , tant que le problème ne sera pas résolu . Pas envie d'empirer la situation

Elle n'a pas beaucoup la pêche et j'ai vraiment l'impression que cela viens des bobines mais j'aimerais bien avoir l'avis de quelques uns histoire de ne pas les commander pour rien :) . Certains me parle de bobines , d'autres de soupapes ou de BIELLE ...

N'étant juste qu'un amateur en mécanique je m'en remet donc à vos conseils . Merci d'avance à vous :peur2:

Je vous met ci dessous une vidéo que j'ai faite cette après midi :D

Laguna 2 V6 Bruit Moteur

Edit modérateur : mise en conformité du titre
last_editDernière édition par larry.kubiak le Mar 09 Juin, 2015 14:43:26; édité 3 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 02 Avr, 2015 14:08:58
 
Salut,

bon.. fait simple et renvoie là à son vendeur... ça démarre très mal ton histoire...

ce n'est pas une bobine. Une bobine HS a pour conséquence de faire tourner ton moteur sur n cylindres (n étant en fonction du nombre de bobines HS). La ta voiture ne fait pas un bruit de moteur qui ne roule pas sur tous ses cylindres. De plus, si ta voiture ne tourne pas sur tous ses cylindres elle tremblote au ralentis avoir un bruit dégueu mais pas ferailleux et en accélérant ca fait trembler la caisse.

Pour tester les bobines (de devant, derriere c'est plus compliqué il suffit de débrancher les prises électriques :
- tu démarres, tu débranche 1 bobine => si tu empire le défaut c'est que ta bobine va bien
- tu coupe le contact (discutable, j'ai déja fait le test en ne coupant pas... mais mesure de sécurité)
- tu rebranche
- tu démarres, tu débranche 1 bobine => si tu empire le défaut c'est que ta bobine va bien
- etc...

Le fait que ton voyant injection soit allumé (et qu'en plus elle te le dis!) écarte à mon avis un soucis au niveau de la boite auto. Juste pour info, il y a quoi comme carburant dedans? pas d'éthanol? (du E85, le SP10 on dira que c'est du 95 "normal")

De quand date la courroie de distribution? Je ne suis pas un pro mais j'ai comme piste :
- décallage de distrubution?
- Soupape / bielle comme on te le suggere

C'est pas bon signe du tout, comme je te disais en début si tu peux la rendre fait le...

Tiens nous au jus! :wink:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 14:20:59
 
Salut Pedro

Il y a du SP 98 UNIQUEMENT ( aucuns mélange ) .

La dernière dsitrib date de 140 000 je crois ou 120 000 il faut que je regarde les factures , car elle à était suivie .

Oui quand j'accélère la voiture tremble énormément
last_editDernière édition par Irdoka94 le Jeu 02 Avr, 2015 14:22:18; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 02 Avr, 2015 14:31:29
 
reprenons depuis le début :wink:

A vu de nez je dirai que ta laguna est de 2002 donc dans ses 13ans ce qui veux dire que si l'entretiens à été suivis elle en est à sa 3ème courroie de distribution juste par le poids des années (a faire tous les 5ans ou 120000km)

Combien de km a-t-elle?

Oui en effet vérifie sur les factures le kilométrage et la date de la derniere distribution

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 14:41:42
 
Elle a 168 000 ( Exactement ) .

Par contre faudra que je descende car j'ai laissé les factures et tout les papiers dans la voiture ( qui est dans le garage ^^ ) . Je ne les ai pas prêt de l'ordinateur .

Il y a sans te mentir une bonne 10 aines ou 20aines de factures .

Entretien ( Vidange + filtreS )

des factures de bougies + bobines

courroie et pompe à eau etc ...

et plein d'autres ... Je n'ai pas tout en tête mais j'ai passé ma 1ere nuit à

tout vérifier et cela sembler cohérent je regardez les dates avec le

kilométrage indiquez . Sachant que la plupart on était fait en Agence

Renault tout reste vérifiable a 100% bien sur :)


Mise à part cela quand je l'ai amené samedi dernier à un ami qui boss à

speedy , il me l'a monté ( PONT ) et ma dit " jte laisse jeté un œil ... "

J'ai tout vérifiez et tout avais l'air SEC , non rouillé , et rien ne sembler étrange .

Sauf mes silents-blocs arrière qui semble être HS :lol2:

Du coup ça me parais un peut étrange qu'une Bielle lâche comme ça , le mec à surement du s'amuser avec le moteur mais je veux dire qu'il est propre . Autant l'intérieur est propre ( on s'en fou ) , autant le moteur il y à 2 ou 3 légères goutes d'huile vers le cache culbuteur ( comme la plupart des voitures ) mais mise à part cela tout semble en bonne état .

Je vais allez chercher les papiers quand j'aurais fini de ranger un peut la maison et je te dirais + en détails les frais engendrés dessus :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 02 Avr, 2015 14:56:24
 
franchement si tu viens juste de l'acheter ne t'embete pas!

Si tu veux j'ai un V6 en phase 2 aussi à vendre ! :euh:

C'est vraiment étrange :pense: :pense:

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 15:01:22
 
Voilà j'ai les papiers .

Donc je commence par te citer quel réparations ? Les plus récentes ou les plus importantes ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 15:16:16
 
Je te met la DERNIERE FACTURE .

http://img11.hostingpics.net/pics/584587Scan0001.jpg (image trop grande)

J'ai effacé la plaques d'immatriculation sur la facture pour plus de discrétion sur le site tu le comprendra je pense :lol2: .

Après il y a encore plein d'autres factures , mais je vais te mettre également la dernière de chez Renault . Si tu en veux encore tu me dis .

Merci à toi pour ton aide

http://img11.hostingpics.net/pics/823086Scan0001.jpg (image trop grande)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 02 Avr, 2015 15:28:20
 
Hey note que je suis bon, j'avais dis :

pedro78200 a écrit:
A vu de nez je dirai que ta laguna est de 2002


:mrgreen:

Bon donc ta distribution est à jour.

Je ne crois vraiment pas aux bobines :pense: Il faudrais que tu fasse le test que je t'ai indiqué pour les bobines car que je n'y crois pas n'a aucune valeur et un test est plus concret.

En rentrant tout à l'heure je vais essayer de faire une vidéo où je provoque un défaut de bobines pour comparer.

Après si t'es poisseux c'est peux etre 2 bobines HS :-/

As tu fait attention à la marque des bobines visibles sous le cache?

Autre point, si c'est pas indiscret combien l'as tu payé? (vu que je cherche a vendre la mienne je cherche un peu a connaitre le marché!)

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
last_editDernière édition par pedro78200 le Jeu 02 Avr, 2015 15:29:05; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 16:15:28
 
Les 3 bobines que j'ai démonté et contrôlé ( celles de devant du moins ) elles sont de marque " VALEO " .

Nouveau petit problème , j'étais devant un film avec ma femme et la voiture c'est mise d’un COUP à klaxonner comme une folle ... Le klaxon enfoncer pendant 2 ou 3 minutes ( le temps que je m'habille et descende ) .

J'ai débranché ( ca c'est arrêté ) quand j'ai rebranché REBELOTE ...

Donc j'ai pas chercher 12H - 14H , j'ai enlevé le fusible de 15A du klaxon ( Sous le tableau de bord ) .

Et j'ai remarqué bizarrement que mes phares sont éteins mais cependant j'ai l’icône des phare allumés sur mon tableau de Bord ... :pense:

J'ai vue que j'avais une petite fuite d'eau dans l'habitacle ( il pleut actuellement sur paris ) et j'ai le tapis conducteur trempé :aw:

Surement un joint derrière le tableau de bord mais je me dit que c'est peut être cette fuite qui à du conduire de l'eau de pluie quelque part sur un composant et enclencher le Klaxon qu'en pense tu ?

Décidément je vais de problème en problème ... m'enfin le plus important reste le moteur surtout

Pour le prix le vendeur en voullais 800€ mais j'ai négocié et je la lui ai prit 550 € . Il m'a dit qu'il y aurais surement les bobines et un léger bruit avec la boite ( UNIQUEMENT quand elle se trouve en P ) . La dernière vidange de boite date de 143 ou 148 000 donc 20 000 km à tout cassé ...


J'en voulais une autre mais ma femme avais flashé sur ce modèle la ( malgré les 2 ou 3 problèmes que je lui ai annoncé ) du coup j'ai voulu faire plaisir mais bon ...

La prochaine ça sera moi qui décidera ! :langue:
last_editDernière édition par Irdoka94 le Jeu 02 Avr, 2015 16:17:48; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Jeu 02 Avr, 2015 16:31:13
 
Pedro va faire la gueule pour les 500€ :mrgreen:

Par contre ca commence à faire pas mal de merdes meme pour 500 boules :aieu:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 16:36:19
 
:mdr: Tu m'étonne , mais après le principale reste le problème niveau moteur .

En ce qui concerne le klaxon et l’icône de phare allumé sur mon ODB j'espère que ca ne videra pas la batterie ... :pense:

Surtout qu'elle est toute neuve la batterie j'en ai acheté 1 le soir même de l'achat du véhicule car celle d'origine était à moitié voir quasiment vide .

Mais vue son faible kilométrage pour son année je pense qu'en lui faisant 2 ou 3 réparations elle pourrait repartir pour plusieurs années qu'en pense tu ? :D
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Jeu 02 Avr, 2015 16:42:06
 
J'espère que ta voiture n'est pas victime d'une infiltration ayant flingué ou commencé à flinguer un calculo car la c'est quasiment direction poubelle :-/

Moi un truc qui commence comme ca en deux jours ca dégage direct :aieu:
Qui te dis que ta batterie faiblarde ne soit pas la conséquence de tes merdouilles électrique et non l'age de cette dernière :pense:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 16:47:17
 
Au vue la gueule qu'elle avais ...

l'étiquette usé par le temps , quasiment plus rien de lisible dessus et à moitié déchirée .

Quels sont les symptomes d'un calculateur mort ? ou en fin de vie ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Dr House
Losange de Bronze
avatar
Inscrit le: 01 Sep 2014
Messages: 4390
Localisation: La France
Message Jeu 02 Avr, 2015 16:58:37
 
Le truc c'est qu'il faut vérifier si ton infiltration d'eau n'a pas été foutre la zone dans des connecteurs. Mais je ne connais pas la Laguna.
Attends les avis des connaisseurs :wink:

_________________
205 1.3l, Super 5 commerciale, R19 1.7l Txe, Megane 1.1 1.9d, Megane 1.2 1.6 16v Rxt, Clio 2.2 1.6 16v Dynamique, Scenic 2.1 1.6 16v, Leon 2 facelift 1.6 tdi 105, Juke de mertte 1.2 Digt 115 et enfin Focus 3.1 1.0 125.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 17:00:55
 
Cette auto me plait vraiment , ça me rendrez vraiment triste de devoir m'en séparer ... :-? :peur2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pedro78200
Modérateur PR
avatar
Inscrit le: 20 Aoû 2007
Messages: 30211
Localisation: Eure-et-Loir
Message Jeu 02 Avr, 2015 17:41:38
 
Pour a peine 10 fois plus je te cédé la mienne!

Pour 500€ oui au pire si ça fini a la casse tu n'aura pas perdu grand chose!

Un léger bruit avec la boite ca se traduis par quoi? Parce-que si ça fait du bruit c'est pas trop normal et c'est peux être.un signe avant coureur de casse...ou peux être ton DH qui merde. Ca te fais le meme genre de chose quand tubes arrêté a un feu pied sur le frein?

Tu as fais le test des bobines?

Ton bruit (moteur) c'est sur N ou P ou D?

_________________
Actuelles :
C5 Tourer Exclusive + 2,2 HDi 204 2012 | Alfa 156 ph2 1.9 jtd 16v 2003 | 307sw 1.6 16v 2002

Ancienne :
Sierra 1.8 GL 1986 | Clio II.2 1.2 16v Expression 2004 | Mondéo I.1 1.8 16v 115ch GHIA 1993 | Laguna II.1 1.9dCi 120ch privilège 2001 | Laguna II.2 V6 210ch Initiale 2005
last_editDernière édition par pedro78200 le Jeu 02 Avr, 2015 17:49:57; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Irdoka94
Losange de Carton
avatar
Inscrit le: 02 Avr 2015
Messages: 201
Localisation: 94 Val de Marne
Message Jeu 02 Avr, 2015 19:09:45
 
Ca me la fait 1 fois sur le chemin du retour , une sorte de claquement métallique uniquement sur P ...

Sinon quand je roule en D ou R , ou N au feux rouges il n'y a aucun bruit . ( Sur la boite du moins )

Nan je n'ai pas encore fait le test des bobines mais je vais l'enmenner chez un garage que je connais bien et je vais voir ce qu'il en dira , je te tiendrais au jus .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google