Google
[Laguna II] Bruit moteur, démarrage impossible : déphaseur ? (vidéo)
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Mer 02 Mar, 2011 08:16:29
 
Bonjour à tous.

La Laguna d'une collègue, modéle de 2001 1.8L 16v (F4P), a un "petit" soucis.
Nous avons fait la distribution il y a 4000km.

La voiture est en panne depuis qq jours.

A l'appui du bouton de démarrage, le moteur claque un peu comme un diesel, semble vouloir se lancer, tourne un peu sur 3 pattes et cale.

On va controler le calage de la distribution dans un 1er temps.

J'ai lu que la poulie de déphasage d'AAC pouvait poser soucis.
Est ce que les symptomes que je décris peuvent révéler un tel soucis (claquement et probleme de démarrage) ?

J'ai fait une vidéo avec les moyens du bord.
http://www.youtube.com/watch?v=uhjBxJUSdQg

Merci d'avance pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Mer 02 Mar, 2011 15:07:32
 
quel horreur !

j'ai plutôt l'impression qu'il y a un décalage dans la distri du style pignon fou du vilebrequin qui aurait glissé.

à piger d'urgence !

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Mer 02 Mar, 2011 15:10:46
 
C'est ce qu'on va faire en premier :peur2:

Pour la video, on avait mis les pinces de demarrage.

Avec la batterie presqu'à plat, on entrainait bien le moteur sans qu'il puisse démarrer => pas du tout de bruit de claquement ou cognement :!: :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Mer 02 Mar, 2011 17:55:03
 
:+1gne: avec joel,j'espere qu'il n'y a rien d'abimer ::forum_002::
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Mer 02 Mar, 2011 21:12:55
 
On regarde le calage vendredi....je reviens vous dire ce qu'on va trouver :-?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mer 02 Mar, 2011 23:52:59
 
Tu es tombe en panne comment? Sa remonte à quand la dernière fois que tu as change la distribution?
last_editDernière édition par JeanValgeant le Mer 02 Mar, 2011 23:53:28; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Jeu 03 Mar, 2011 08:24:25
 
JeanValgeant a écrit:
Tu es tombe en panne comment? Sa remonte à quand la dernière fois que tu as change la distribution?


On a fait la distribution au mois d'Octobre 2010, avec les bons outils de calage necessité par ce moteur.
Depuis ma collègue a rouler 4000km. (elle a une conduite un peu brutale pour la mécanique)

La panne semble s'etre produite comme ceci.
Citation:
En ville, après un arrêt d'environ 1h, elle demarre la laguna sans soucis.
Peu après le démarrage à un feu rouge, la voiture se met à tourner comme sur 3 pattes avec ce claquement moteur, plus de puissance.
Le moteur calera au bout de qq metres, juste assez pour bien se stationner.
Elle ne redemarrera plus à partir de ce moment.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
alex60200
Petit nouveau
Inscrit le: 15 Sep 2009
Messages: 6
Message Ven 04 Mar, 2011 22:08:06
 
la poulie damper tu la serrer comment ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Ven 04 Mar, 2011 23:11:55
 
Bonsoir Alex.
On a serré comme la RTA le préconise : au couple (dont j'ai oublié la valeur à cette heure) + serrage angulaire.

Hélas, on vu ce soir que la poulie a quand même bougé sur l'axe du vilebrequin, décalage d'une dent.....

On refait la distri demain, la courroie n'était pas en stock..
On va bien dégraisser pignons, galets, poulie et vis.
Je pense qu'on va serrer un peu plus cette satané vis et mettre un poil plus de Loctite.

A priori, les soupapes ne sont pas touchées, verdict demain si la courroie est bien livrée !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
fred-mj
Losange de cuir
Inscrit le: 01 Nov 2010
Messages: 575
Message Sam 05 Mar, 2011 07:00:33
 
il faut dégraisser la poulie et le vilebrequin et mettre un peu de loctite sur la vis .
ca ne sert a rien d'en mettre de trop .
respectes-tule couple de serrage de la vis?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Sam 05 Mar, 2011 08:41:40
 
fred-mj a écrit:
il faut dégraisser la poulie et le vilebrequin et mettre un peu de loctite sur la vis .
ca ne sert a rien d'en mettre de trop .
respectes-tule couple de serrage de la vis?


Bonjour Fred.
Oui on avait bien serré comme il le faut.
C'est pour ça qu'on a du mal à comprendre pourquoi elle s'est qd même desserrée !!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 05 Mar, 2011 09:07:48
 
C'est une vis neuve que vous avez montée :?:
  
 
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Sam 05 Mar, 2011 09:12:31
 
Bonjour Morex.

Oui, la vis était dans le kit distribution.
last_editDernière édition par lejeune.fr le Sam 05 Mar, 2011 09:36:46; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 05 Mar, 2011 10:01:10
 
Peteuse la prochaine fois , comme dans tous les garages et pas de pb !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Sam 05 Mar, 2011 10:02:19
 
LOL

A combien la péteuse ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Sam 05 Mar, 2011 10:18:06
 
Sa dépend de ton pétard et du compresseur derrière, mais dans tous les garages ou j'ai bosser j'ai jamais vu quelqu'un serrer à la clef dynamo une poulie dumper...
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Morex
Invité


Message Sam 05 Mar, 2011 10:21:32
 
C'est le meilleur moyen pour que la distribution ce décale sur les pignons fous vu que la clef à choc ne peut pas serrer autant que ce que le manuel demande.
  
 
lejeune.fr
Nouveau
Inscrit le: 08 Mar 2010
Messages: 38
Message Sam 05 Mar, 2011 10:32:44
 
De mémoire c'est 2.5 kg.m + serrage angulaire à 135°.

Je me demande bien quel couple de serrage ça fait au final !?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google