Google
[Laguna II] Bruit moteur a l'acceleration.
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
psr14
Petit nouveau
Inscrit le: 24 Mai 2007
Messages: 3
Localisation: Caen
Message Mer 09 Juil, 2008 16:05:03
 
Bonjour a tous.

J'ai fait l'aquisition il y a peu d'une Laguna 1.9dci 110ch de 2001,et j'ai un petit probleme sur celle ci, qui est lorsque j'accelere assez fort , il y a un bruit au niveau du moteur qui fait grrrr, mais qui n'est pas continue.

Donc voila j'aurai voulu savoir si cela est deja arrivée a quelqu'un ou d'ou cela provient.
j'ai fait une video ou on entend ce bruit.
http://video.google.fr/videoplay?docid=-1989507343200006689&hl=fr

merci de m'aider.

_________________
Renault Laguna 1.9DCI 110ch
Renault Megane 1.6e 100ch
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ulucan
Petit nouveau
Inscrit le: 02 Juil 2008
Messages: 8
Message Jeu 10 Juil, 2008 16:45:32
 
verifier si ca ne vient pas du boitier filtre à air ( beaucoup de cas de bruyance avec ce boitier)

_________________
efe
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Jeu 10 Juil, 2008 21:19:51
 

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
psr14
Petit nouveau
Inscrit le: 24 Mai 2007
Messages: 3
Localisation: Caen
Message Jeu 10 Juil, 2008 21:54:48
 
salut
ce bruit lorsque j'accélère fort peut aller jusqu'à 4000Tr/min mais pas au dessus de 100km/h.
En effet j'ai de l'huile comme sur l'autre sujet au niveau du tube plastique qui arrive au haut du moteur.
je pense plus au support moteur mais comment en etre sur?comment voir?
Mon turbo a été changer il y a 4000Km en meme temps que la vidange , la courroie de distribution et la courroie d'accessoire.
la voiture ne fume pas mais j'ai un trou en premiére qui fait un accoue a 2000Tr/min, mais sûrement une reprogramation a faire.je me trompe?

_________________
Renault Laguna 1.9DCI 110ch
Renault Megane 1.6e 100ch
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
riribreizh
Petit nouveau
Inscrit le: 11 Jan 2012
Messages: 1
Message Mer 11 Jan, 2012 09:33:27
 
Bonjour

A la recherche d'information sur un problème similaire sur ma Laguna II Estate dci 110 de 2004, je me demandais quelle avait été la solution dans ce cas de figure, et quelle était la panne ?

Pour info, j'ai un bruit moteur anormal (comme un silencieux en train de lacher, mais dans le moteur) lorsque j'accélère, une perte de puissance à bas régime, et cette huile sur le dessus du moteur, au niveau de la petite biellette.

Cordialement,
Richard
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google