Google
[Laguna II] Bruit bizarre compartiment moteur! [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Mar 22 Mar, 2011 17:59:21
 
Salut a tous!
Voila je vient d'acheter il y a un mois un laguna II estate 1.9 dci 110 cv authentique de 09/2005, et j'ai un bruit bizarre dans le compartiment moteur!!!
Ca vient du coté des courroies et quand j'accélère le bruit augmente aussi... Le bruit est présent aussi bien a chaud qu'a froid!! Même capot fermé et dans l'habitacle on l'entant très bien.
D'après vous ca peut venir de quoi?

A oui j'oubliait, elle a 190000 kms.

Merci d'avance!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 22 Mar, 2011 18:14:56
 
bonjour,

ça varie en fonction du régime moteur ou de la vitesse véhicule ??

mais quel genre de bruit ??

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Mar 22 Mar, 2011 18:38:05
 
C'est en fonction du régime moteur!
Ca fait comme un bruit de roulement ou un truc dans le genre...
C'est pas très facile a expliquer désolé!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 22 Mar, 2011 20:31:23
 
je serais toi je regarderais du côté du roulement de poulie alternateur ou pompe DA si attelée...

Sinon la distribution a été refaite récemment ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Mar 22 Mar, 2011 21:27:08
 
Non la distrib a été faite a 120000 chez renault j'ai les factures!
En fait ca fait un peu comme un bruit d'abeille!! (mais très grosse la bestiole...)
Et si j'enlève la courroie et que je fait tourner les poulis a la main tu crois que je vais trouver si c'es la pompe de DA ou alternateur?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 22 Mar, 2011 22:02:37
 
a mon avis non ... les bruits d'abeille c'est plutôt les électrovannes instables

Surtout que le pb principal est de bien remettre la courroie...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Mar 22 Mar, 2011 22:08:25
 
ah bon parce que c'est le bordèle la dessus pour remettre la couroie?
Es-ce que je peut dédrancher les électrovannes une par une pour voir si c'est ca? :aw2:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Mar 22 Mar, 2011 22:19:12
 
essayes de mettre la main pour atteindre toutes les poulies et tu verras ....

Sinon ... non c'est pas le bordel ... c'est juste "compact"

Si tu veux essayer surtout bien repérer la position de courroie par rapport aux différents V des courroies et poulies..

Sinon pas de pb mécanique directs si ça dure pas longtemps et sans rouler (comme l'alternateur n'est plus entraîné c'est un coup à flinguer la batterie et si c'est une pompe DA attelée ==> ben plus d'assistance direction)


Pour le débranchement des EV je peux pas t'en dire plus moi j'en ai pas .... (comparativement à pilotage Turbo .., circuit de vide .... et autres joyeusetés)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Mar 22 Mar, 2011 22:51:04
 
Ok dans ce cas je vais essayer tous ca ce week end ou avant si j'ai le temps!
Merci encore! :)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Jeu 24 Mar, 2011 16:21:43
 
Salut! :)
Du coup je me suis cassé le poigné ::boulet_006:: :bluecry: alors peut pas regarder tout ca!!!!
Je suis aller dans un garage renault cet aprèm car maintenant en plus du bruit elle me fait des accoups... :boude:
Le gars m'a dit que c'était certainement l'alternateur qui fesait ce bruit et comme c'est une poulie débraillable ca peut aussi donner des accoups.... :hum2:
Il avait pas le temps de regarder la alors j'ai rdv demain aprèm. Je vous tien au courant demain soir!!
J'espère que c'est pas trop grave quand même! :peur2: :prie:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Biaro28
Nouveau
Inscrit le: 22 Mar 2011
Messages: 29
Localisation: Eure et loir
Message Ven 25 Mar, 2011 22:13:10
 
Salut!!!!!
Ca y est le verdict est tombé cet aprèm!!!!
Je suis allé chez renault et ils ont diagnostiqué que c'est l'alternateur qui grogne et qui fait des accoups......
Du coup le devis s'élève a 566 euros et des bananes!!!!
Juste l'alternateur 420 euros HT.....
Je croit que je vais l'acheter sur oscaro (269 euros...) et le faire monter par un pote!
Et oui maintenant les voitures francaises sont équipées bosch.... autant acheter un véhicule allemand!!!! lol
Je plaisante, faut faire marcher l'économie francaise!!!

Merci pour les conseils!!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
chichi1er
Modérateur PR
avatar
Inscrit le: 23 Aoû 2003
Messages: 29531
Localisation: Mars...
Message Sam 26 Mar, 2011 23:19:32
 
Merci pour ce retour d'information :wink:

_________________
Berlingo 1.9 D Pack – 01/06 – 109 Mkm (01/06->...)C
VW Polo 6R 1.6 tdi 90ch Confortline - 09/10 - 65 Mkm (03/15->...)
Laguna III estate GT 205ch - 04/09 (06/16->...)
---------------------------------
Ex Laguna II Estate 2.2 Dci Initiale - 04/02 - 106 Mkm (08/03->06/11)
Ex E91 330xda Luxe - 06/06 - 137 Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93 Mkm (08/06->04/14)
Ex VW Polo 9n3 1.4 tdi 80ch Confortline - 06/07 - 102 Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i 16v Exclusive - 08/06 - 100 Mkm (09/13->07/16)
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google