Google
[Laguna II] Branchement filtre à air
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
jo9470
Nouveau
Inscrit le: 17 Nov 2008
Messages: 15
Message Jeu 29 Avr, 2010 19:11:54
 
Bonjour,

Voilà je viens de changer mes ampoules et mon filtre à air. Pour les ampoules c est ok, c est pour le filtre à air que je souhaite vos avis. Ce dernier a été changer sans gros problèmes, je remonte tout. Ensuite j allume le moteur et je met ma main au niveau du boitier et j ai l impression qu'il y a un léger filet d' air qui sort du boitier . Dois je m inquiéter ? Si c est confirmer ça peut engendrer des problèmes ? Merci les amis .[/b]


Edit Srg2 : correction titre + politesse !
last_editDernière édition par Srg2 le Ven 30 Avr, 2010 13:33:24; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
krazyxav
Losange de Carton
avatar
Inscrit le: 23 Aoû 2005
Messages: 139
Localisation: bouches du rhone
Message Jeu 29 Avr, 2010 22:01:00
 
Bonsoir.

Je ne doute pas de tes compétences, mais si tu l'as changé sans enlever le raccord du débitmètre (donc sans enlever complètement le couvercle), il est assez difficile à bien mettre en place. Essaye de redéposer le couvercle complètement (en désaccouplant le tuyau du débitmètre d'air) et de vérifier s'il est bien posé.

Sinon, est-ce que la boîte n'est pas fendue? Est ce que le débitmètre d'air est bien serré? Est-ce que toutes les vis du couvercle sont bien serrées?

Je ne suis pas expert en mécanique auto, mais je suis sûr que cette boîte doit être étanche.

_________________
Ex Lag 2 estate expression gps, puis 807 2.2 HDI
Laguna 2 estate dynamique et golf IV TDI 100
last_editDernière édition par krazyxav le Jeu 29 Avr, 2010 22:05:19; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
jo9470
Nouveau
Inscrit le: 17 Nov 2008
Messages: 15
Message Ven 30 Avr, 2010 07:58:57
 
bonjour, je te dis comment j'ai fais :
j'ai débrancher le connecteur ( débitmètre ? ) , ensuite j'ai deviser le collier serflex puis deviser la boite. Ensuite retirer complètement la boite.

La boite ne m'a pas l'air abimer. Je vais remonter cela cet après midi et je te tiens a courant ;)

merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
joellaguna2
Losange de Carton
Inscrit le: 10 Mai 2006
Messages: 438
Localisation: 67
Message Ven 30 Avr, 2010 08:51:13
 
oui cela m'est déjà arrivé et maintenant je prends un petit mirroir pour voir s'il est bien en place. :mrgreen:

moi je fais comme ceci, je me positionne coté aile (conducteur), je mets le boitier en contact puis je pousse en même temps vers le bas et vers le moteur et là tu sentiras l'emboitement. :ouioui:

_________________
j'aime le travail bien fait
Laguna 2 ph2 1.6 16s -> 121 000 km
206 1.4 XR -> 220 000 km
Yamaha FZ6N -> 29 000 km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google