Google
[Laguna II] branchement autoradio pioneer - et batterie
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
ndranghettino
Petit nouveau
Inscrit le: 13 Jan 2007
Messages: 7
Message Sam 18 Mai, 2013 11:47:35
 
Bonjour,

je ne m'y connais pas trop en automobile, je viens vers vous car depuis jeudi j'ai installé un nouvel autoradio pioneer a la place du poste d'origine afin de pouvoir avoir mp3 usb etc...
L'installation était simple juste à brancher 1 fiche et l'antenne. L'autoradio s'éteind seul directement une fois qu'il n'y a plus de contact.
Aujourd'hui j'essaye de démarrer et surprise bruit de mitraillette et tableau de bord qui devient fou il s'éteind, se rallume non stop
J'ai changé de batterie et la tout redémarre

comment puis-je savoir si mon autoradio me pompe ma batterie lorsque le contact est éteint.

Merci d'avance

Laguna II 1.9 dci authentique
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30368
Localisation: Parigot, tête de veau
Message Sam 18 Mai, 2013 11:58:57
 
ndranghettino a écrit:
comment puis-je savoir si mon autoradio me pompe ma batterie lorsque le contact est éteint.


Facile : tu débranches ton autoradio, tu laisse ta voiture toute une nuit et tu redémarres le lendemain ... si ta batterie ne se vide plus, c'est l'autoradio qui pose problème.

_________________
Le flood, c'est la vie
   L'auteur de ce message est en ligne.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google