Google
[Laguna II] Baisse d'intensité en roulant puis cale
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
NicoAngel90
Petit nouveau
Inscrit le: 20 Jan 2014
Messages: 4
Localisation: Chèvremont
Message Lun 20 Jan, 2014 19:49:21
 
Bonsoir,

Je possède une Laguna 2 Privilège BVA 150 CV de 2004

Hier, je démarre d'un parking, je commence à rouler puis la voiture s'est éteinte. Le volant était très dur, j'ai à peine pu le tourner pour me mettre de côté. Contrairement à quand on cale et qu'il faut enlever la carte et la remettre, le tableau de bord indiquait directement d'appuyer sur start.
J'ai redémarré puis elle est repartie comme si de rien n'était. Sauf qu'en allant chercher mon mari à son travail, en redémarrant, je commence à rouler, elle broute et baisse d'intensité et sans cale, tout se reinitialise (controle de depart). Je me suis dit que les deux fois c'était en allant au pas, que c'est peut être la cause, qu'il y a un problème quand je roule très lentement. Sur le chemin du retour, sur un ralentisseur, tout à baissé de luminosité à nouveau et c'est comme si elle allait s'éteindre puis elle est repartie.

Tout à l'heure, mon mari a pris la voiture et sur un parking, il s'est arrêté pour laisser passer quelqu'un et en appuyant doucement sur la pédale, la voiture s'est coupée d'un coup. Il a du repasser en N pour pouvoir appuyer sur Start.

N'étant pas mécanicienne, auriez-vous des idées sur le problème? Je vous remercie d'avance.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
technifab
Losange de Carton
avatar
Inscrit le: 27 Avr 2009
Messages: 345
Localisation: nievre mais clermontois de coeur!!
Message Lun 20 Jan, 2014 19:54:53
 
bonsoir,

il faudrait commencer par tester la batterie..

:wink:

_________________
c'est de toute beauté!!!

MEGANE 2 RS DCI 175 chassis cup , gris makaha. à vendre :

http://www.planeterenault.com/forum/vends-megane-2-rs-dci..luxe-cup-t41854.html
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Lun 20 Jan, 2014 20:11:00
 
Bonsoir,

un contrôle de l'alternateur s'impose (la batterie ne sert qu'au démarrage après c'est l'alternateur qui est censé prendre le relais même si c'est parfois par l'intermédiaire de la batterie)

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google