Google
[Laguna II] Au demarage le moteur accelere tout seul [Réglé]
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Jeu 16 Oct, 2008 18:33:12
 
bonjour a tous
j ai une renault laguna II 1.8 16v essence mon probleme est :
au demarrage la voiture accelere toute seule monte et descend en regime
en accouts impossible d'accellerer avec la pédale.obliger d'attendre une ou deux heures pour repartir.
la valise a été branchée resultat aucunes anomalies.mais cela persiste.
merci de vos réponses :D

ÉDIT Transam: Suppression du type de voiture du titre (il apparait déjà grâce au tag!)

De plus,je vous invite à lire la charte car c'est le deuxième topic que vous créez avec la même erreur de titre!
last_editDernière édition par Transam le Jeu 16 Oct, 2008 19:00:27; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 16 Oct, 2008 19:49:37
 
FIFI a écrit:

au demarrage la voiture accelere toute seule monte et descend en regime


ça c'est normal c'est pour chauffer le moteur et le pot Kata (mais dans une certaine plage de régime) ...

par contre le reste je sais pas

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Jeu 16 Oct, 2008 20:00:04
 
NON PAS NORMAL CAR LE MOTEUR MONTE HAUT DANS LES TOUR ET DESCENT MAIS IL FAIT CA SANS ARRET SI JE N ARRETE PAS LA VOITURE CA PEUT DURE LONGTEMPS ET JE NE PEUT REIN FAIRE MERCI TE TA REPONCE
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16152
Localisation: France - 71 et 78
Message Jeu 16 Oct, 2008 20:16:35
 
Prière de ne pas crier !!!


Y-a une touche Caps Lock sur le côté de ton clavier qui est interdite sur le net ....

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Jeu 16 Oct, 2008 20:55:28
 
il monte à 2000 tour ?

je pense que ta pédale éléctrique doit avoir un pet :peur2:

mauvais contact => le calculateur détecte plus la pédale, et tu passe en mode dégradé => moteur ) 2000 rpm

elle est vraiment bizarre ta voiture.. le 1.8L 16 sur une lag II.E ?
tu es sur que c'est pas une lag II.1 ? je croyais que Renault l'avait remplacé par le 2.0L 16V 130cv .. je me trompe peut-être

le 1L8 est réputé pour être fiable.. et il a peu de problème.. tu n'as pas de chance :(

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Jeu 16 Oct, 2008 21:13:36
 
BONSOIR
MERCI DE TES REPONSES

C EST UNE LAGUNA 2 1.8L 16V INITIALE D ANNEE 2001

_________________
laguna II initial 1.8 16V essence de 2001 boite manuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Jeu 16 Oct, 2008 21:15:37
 
Laguna II.1 alors et non Laguna II.E comme marqué dans le titre !

Merci de ne pas crier.. j'ai mal aux oreilles. Je te conseilles de suivre les conseils des modos et d'aller lire la charte.. voir même lire la netiquette..

Utiliser les MAJUSCULES sur le net signifie Crier :!:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Jeu 16 Oct, 2008 21:17:37
 
bonsoir

je ne savais pas merci de la precision

comment je peux modifier mes annonces merci

_________________
laguna II initial 1.8 16V essence de 2001 boite manuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49151
Localisation: (92) toujours dans les roses
Message Jeu 16 Oct, 2008 21:39:43
 


ce bouton (en haut à droite de chaque message) te permet d'éditer ton message

Pour le tag.. je m'en charge :wink:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
Morex
Invité


Message Ven 17 Oct, 2008 08:06:53
 
Il n'y aurait pas tout simplement un problème de sonde de température moteur :?:
  
 
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Sam 18 Oct, 2008 19:43:28
 
Ou de un problème sur le chauffage de la sonde O2 ?

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fliavioul
Losange de cuir
avatar
Inscrit le: 15 Sep 2006
Messages: 524
Message Sam 18 Oct, 2008 19:49:00
 
Salut, ton ressenti ressemble fortement au passage en "limp-home" des F4, si c'est bien le cas d'un mode dégradé, il se peut que tu es un probleme d'asservissement du boitier papillion motorisé, souvent generé par le calculateur d'injection .

Tiens nous au courant .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Sam 18 Oct, 2008 20:25:06
 
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Fliavioul
Losange de cuir
avatar
Inscrit le: 15 Sep 2006
Messages: 524
Message Sam 18 Oct, 2008 20:38:29
 
Limp-home, est le terme utilisé par Renault pour les modes dégradés d'injection essence.

Il veut dire en gros, " Rentrer a la maison doucement " .

Il s'agit d'un mode maintenant le régime a 2800Trs/min , avec un fort pompage au ralenti, lié au débouclage de la régulation de richesse , mais permettant de rouler a 90Km/h sur le dernier rapport .

C'est la stratégie utilisée lors d"une défaillance du potentiometre pédale, de sa ligne, ou du boitier pap motorisé . ( Souvent lié au calculateur sur les F4 en lagII <2005
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Accordiola1
Membre d'honneur
avatar
Inscrit le: 09 Oct 2005
Messages: 13949
Localisation: 78
Message Sam 18 Oct, 2008 22:21:07
 
Ok d'accord merci je connaissais pas le terme de Renault :D

_________________
Laguna II.2 2.0 16v Luxe Privilège :eyeslove:
Espace III 2.2dci Expression
Mon ex Peugeot 309 phase 2 GL Profil
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Mar 28 Oct, 2008 17:24:47
 
potentiometre pédale changer mais toujours le meme probleme ou se trouve le boitier papillion motorisé et quoi faire merci :crazy:

_________________
laguna II initial 1.8 16V essence de 2001 boite manuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Mar 28 Oct, 2008 20:32:21
 
Déjà vu le problème , résolu par le contrôe du faisceau entre le calculateur et le boitier papillon et le remplacement du connecteur sur le boitier papillon . Par contre à la valise il y'avait un défaut de mémorisé (defaut boitier papillon motorisé) .

J2C ,l'éléctronique des 1.8 16V sont loin d'être d'une grande fiabilité .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
FIFI
Nouveau
avatar
Inscrit le: 16 Oct 2008
Messages: 15
Localisation: la rochelle
Message Mer 06 Mai, 2009 18:06:02
 
j ai trouvé une astuce en attendant de trouver la panne c est de debrancher le - de la batterie et de le rebrancher et elle redemarre .ne pas oublier le code du poste .

_________________
laguna II initial 1.8 16V essence de 2001 boite manuelle
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google