Google
[Laguna II] "Antipollution à contrôler\" sur laguna II.2 V6
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Lun 13 Jan, 2014 12:53:30
 
Bonjour à tous


Depuis une dizaine de jours j'ai un soucis sur ma Laguna II.2 V6. Pour infos elle est de 2005 et totalise 170000kms, je l'ai depuis Aout. L'entretien a toujours été fait en temps et en heure chez Renault.

Avant tout chose :
J'ai remarqué dès son acquisition un léger trou à l'accélération. Il se produit en enfonçant la pédale d’accélérateur progressivement, et à peu prêt à mi-course. C'est très subtile, comme si durant une fraction de seconde l'injection était coupée :blase: Cela ne m'a jamais inquité plus que ça et j'avais l'intention de poser la question chez Renault lors de la prochaine vidange.
Je ne sais pas si c'est lié au "vrai" problème ci dessous, mais si quelqu'un à une piste sur ça aussi, je suis preneur.....


Le "Vrai Problème" :
Depuis 10 jours donc, le défaut "Anti-Pollution à Controller" s'affiche de façon totalement aléatoire.

Lorsqu'il apparaît, souvent la voiture à un fonctionnement "étrange". On dirait que le moteur tourne sur 5 Cylindres (tremblements, bruit étrange,...)
Parfois en éteignant et en rallumant, le défaut disparaît et la voiture retrouve un fonctionnement tout a fait normal.

A priori, cela se produit lorsque le moteur monte en température. Le défaut ne s'allume pas au démarrage mais après quelques minutes.
Comme dit, il arrive que le phénomène s’arrête en redémarrant le moteur, mais pas toujours. Parfois cela reste allumé, mais il arrive que la voiture fonctionne normalement (malgré le témoin).

Par contre, j'ai remarqué que lorsque le témoin et allumé, et que le moteur fonctionne mal, l'ordinateur de bord ne fonctionne plus (plus de conso instantanée,...).

Je pense qu'il va falloir que je me décide à aller chez Renault pour un Diagnostic, mais si une âme charitable à des pistes ça serait gentil.
En effet, je n'ai qu'une confiance tout à fait relative envers les concessions Renault
Autre question : les défauts sont-ils bien mémorisés? Si la valise est branchée lorsque le défaut n'est pas présent, est ce qu'on aura une trace quand même?


Merci d'avance pour votre aide.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Lun 13 Jan, 2014 13:51:34
 
certains défauts sont mémorisés, ça peut aider au Diagnostic.

à faire rapidement, le fonctionnement en mode dégradé n'est pas bon pour le catalyseur :euh:

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Lun 13 Jan, 2014 14:59:39
 
Il y a quand même de fortes chances pour que ça vienne des bobines d'allumage.

Après, à chaque fois que j'ai eu ce genre de soucis, sur mes deux dernières Renault, je suis allé en concession Renault qui m'a diagnostiqué immédiatement la panne (bobines 1x, sonde lambda 2x) et effectué les réparations pour un tarif raisonnable (environ 200€ pour les sondes, les bobines ont été changées sous garantie Or).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Lun 13 Jan, 2014 19:35:53
 
J'aurais regardé les bobines et bougies dans un premier temps

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Mar 14 Jan, 2014 12:10:45
 
Merci pour vos messages.

J'ai vérifié l'historique et j'ai 2 ou 3 factures de chez Renault pour "Antipollution à controller".
L'intervention associée est à chaque fois un remplacement de bobine.

Il se pourrait donc que le problème vienne à nouveau de là.

D'après vous, est-il "mieux" ou "conseillé" de remplacer les 6 ?
Si oui, autant faire les bougies non? Je n'ai trouvé aucune trace dans l'historique.

Merci
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Mar 14 Jan, 2014 12:19:14
 
avant de changer les bobines, effectivement changer les bougies est nécessaire tous les 120 000 km :wink:

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Mar 14 Jan, 2014 18:14:17
 
Pour les bougies je dirais qu'il faut changer les 6 en même temps (comme c'est elles qui encaissent les contraintes thermiques les autres devraient pas tarder à lâcher et il ne faudrait quand même pas percer un piston)

Pour le bobines c'est plus variable:
- quand tu vas voir le garagiste de ton fait genre entretien périodique ou non fonctionnement hors garantie il te dit qu'il faut toutes les changer en même temps (et là ça douille méchant parce ça doit friser les 70€ l'une...)
- quand tu vas voir le même garagiste en étant sous garantie, il ne change que celles qui son mortes ...

==> là a toi de voir ...

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Mar 14 Jan, 2014 18:52:41
 
Merci

Je pense que je vais faire les bougies alors.

Par contre pour les bobines, j'avais l'intention de les changer moi même.
Il n'y a rien de compliqué... J'ai déjà démonté tout le collecteur d'admission pour le nettoyer il y a quelques mois, donc je sais comment accéder au 3 "compliquées".
Donc la on tombe a une 30aine d'€ la bobine (oscaro)

Par conte les bougies il me semble qu'il est nettement préférable de les prendre chez Renault?!
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Mar 14 Jan, 2014 20:00:51
 
Le truc c'est que les bougies chez Renault tu auras direct les bonnes, avec oscaro c'est pas dit et tu seras bon à redemonter
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Jeu 16 Jan, 2014 20:04:12
 
Bonsoir,

Depuis 3 jours rien à signaler!

De ce fait, je ne peux m'empêcher de faire un rapprochement :

Depuis que j'ai la voiture, je mets de l'essence quasiment toujours au même endroit : TOTAL SP 98 Excellium. La station est proche de mon lieu de travail, et avec les fêtes et un planning calme, au cours de ces 3 dernières semaines, j'en mettais ailleurs.

A chaque fois ou mes soucis se sont produits, l'essence provenait d'une grande surface (SP 98 Carrefour).

Il y a 3 jours, j'en ai remis à la Station Total, et depuis plus de défaut qui s'allume et fonctionnement normal.

Pensez-vous que cela soit une coïncidence, ou alors une "mauvaise" essence pourrait expliquer mes soucis?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
JeanValgeant
Losange d' Acier
Inscrit le: 09 Nov 2010
Messages: 1775
Localisation: Paris
Message Jeu 16 Jan, 2014 20:48:42
 
Une mauvaise essence peut clairement expliquer tes problèmes et c'est meme assez courant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16148
Localisation: France - 71 et 78
Message Jeu 16 Jan, 2014 21:47:48
 
:pense: c'est quand même bizarre ça depuis une dizaine d'années tous les carburant marqués pareils sont censés avoir les mêmes propriétés (hors changement de norme ) c'est pas marqué SP 95 quelque part ?

sinon aussi je mets du 98 de temps en temps .. tout dépend du cycle de conduite du moment (ça décrasse un peu)

par contre le phénomène physique sans arriver aux limites du bouzin je n'ai aucune explication .. sinon que si tu veux décaper plus tu mets quelques litres d'E85 (éthanol) genre 20% vu la période ça tomberait plus vers du E75 et ça décapera plus fort.

il faisait quoi avec ta V6 le proprio précédent ?? que de la ville ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Ven 17 Jan, 2014 12:03:52
 
Bonjour,

Et bien, merci pour ces précisions. Je savais que la qualité d'essence influait sur le comportement, mais je suis surpris que ça puisse générer des soucis.

A priori l'ancien proprio ne la nourrissait qu'au 98 également. Ses trajets étaient d'après ce qu'il m'a dit principalement route/voie rapide, avec un peu de ville.

Moi je fais mes trajets maison/boulot ; 85 kilomètres dont 82 d'autoroute. Je fais aussi un peu de ville entre deux (je dirais en moyenne 5-6 kms par jour).

En revanche, les soucis se sont manifestés à un moment ou la voiture ne faisait QUE de la ville, par petits trajets et à froid évidemment :-/ (Et les consos qui vont avec.... :eek2: ).
Je suppose que combiné à une essence de moindre qualité cela a suffit à créer "le bazar" :-? :shock:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
CHAMPAGNE
Membre d'honneur
avatar
Inscrit le: 25 Oct 2004
Messages: 2261
Localisation: CHAMPAGNE - ARDENNE.
Message Ven 17 Jan, 2014 17:28:43
 
Bonjour.
Je mets du 95 ou du e10 depuis 2007 avec mon V6
J'ai eu des soucis de bobine - voir mon lien signature - Mais le changement d'essence n'influence pas sur le comportement du moteur.
Je vais essayer le 98 pour voir si cela améliore la pêche :D

_________________
1965 : R8 Major....1998 ,2001 ,2004 ,2007 --->
4 Laguna 1 et 2 en V6. 24v.Initiale
Laguna III Intens Estate DCI 175 B.A. 2015.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30332
Localisation: Parigot, tête de veau
Message Ven 17 Jan, 2014 17:35:57
 
J'ai toujours mis du SP95 ou E10 de supermarché dans mes voitures, je n'ai jamais eu de soucis particuliers. A priori, c'est plutôt les diesel qui supportent mal le carburant de mauvaise qualité, surtout s'il y a des impuretés ou de l'eau dedans :peur2:

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49120
Localisation: (92) toujours dans les roses
Message Ven 17 Jan, 2014 18:23:04
 
johntheboss a écrit:
Et bien, merci pour ces précisions. Je savais que la qualité d'essence influait sur le comportement, mais je suis surpris que ça puisse générer des soucis.


ça fait 7 ans que j'ai ma voiture.. et jamais eut aucun problème avec l'essence.. quelque soit l'endroit d'où elle vient.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
johntheboss
Nouveau
Inscrit le: 06 Juil 2010
Messages: 16
Message Ven 17 Jan, 2014 19:47:04
 
Merci pour ces précisions.

Attention, j'ai déjà mis de l'essence ailleurs également, sans avoir le moindre soucis, mais j'évite autant que possible les grandes surfaces....

Il est tout de même assez étrange qu'à chaque fois que le défaut s'est manifesté l'essence provenait de la même station, et qu’aussitôt que j'en remets ailleurs, il n'y a plus de soucis, non?

Si cela se confirme, il me suffira d'éviter cette station...

J'ai déjà mis pour voir du 95. Pas de gros changement par rapport 98.
Peut-être une petite hausse de conso.
Ceci dit, je préfère tout de même mettre du 98.

En revanche, dans ma Clio II.2 1.6 16V, la différence entre 95 et 98 est significative tant au niveau conso, qu'au niveau comportement.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 12597
Localisation: Pôle Nord (de l’Essonne)/Pôle Sud (du Québec)
Message Sam 18 Jan, 2014 09:30:27
 
Je fais un plein sur deux en supermarché, et un sur deux chez Elf, quasiment toujours SP95 ou E10 et pour l'instant RAS

_________________
Nissan Leaf SV 2016 30 kWh
Mon ex-Laguna II.2 2.0 16V BVM
Ex-Honda SH300i 2011 - iMac 20" :mrgreen:

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google