Google
[Laguna II] anti pollution
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2  >
RTA
Partenaire


_____________
Partenaire officiel
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Ven 12 Avr, 2013 17:03:27
 
salut
alors voila il y a environ 1 mois en revenant de perpignan!!voyant antipollution
ce matin , Marseille -perpignan impeccable ça tourne rond
400 bornes et au retour pour le même trajet au même endroit , bingo le voyant antipollution s'allume comme il y a 1 mois , pourtant la voiture tourne bien elle a bien rouler tout le retour , mais alors de quoi ça viens je les fais supprimer la dernière fois , quelqu'un a une idée ;
merci avant de passé chez renault , car le bonjour coûte 50e a+ louis :wink:

PS Histoire que j'ai mis de la E10 sans plomb ça n'a crave pas : :roll:
last_editDernière édition par louis le Ven 12 Avr, 2013 17:05:50; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Ven 12 Avr, 2013 17:20:27
 
louis a écrit:
PS Histoire que j'ai mis de la E10 sans plomb ça n'a crave pas : :roll:


Mettre de l'E10 à la place du SP95 n'a aucun impact sur ton moteur. Globalement, toutes les voitures sorties après 2000 supportent l'E10 sans aucun souci (sauf exception rare).

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Ven 12 Avr, 2013 17:52:20
 
Je confirme.. aucun impact sur le 1.8 ;)

Je roule qu'avec ça, vu que je trouve que ça;

La seule fois où j'ai fait allumer ce voyant sur ma voiture.. c'est le jour où le papillon motorisé à chié dans la colle.. et m'a calé le moteur sur une nationale (2 septembre 2010 :D)

Diverses tentatives de redémarrages ont mis le calculateur d'injection en défaut (en Limp-Home..) et a allumé la MIL (moteur jaune sur le compteur bas de gamme)

Pour retirer ce truc : débrancher la batterie pendant 10 minutes;. et c'est reparti.. (calculateur plus en défaut).. le défaut s'est effacé de lui-même au bout de 2 jours (MIL)..

Tu as peut-être une sonde malade (sonde sur le pot d'échapement alpha ? gamma.. je sais plus comment elle s'appelle).. qui a mis ton calculateur en mode dégradé : ça semble rouler aussi bien.. sauf que le mélange fait dans ton moteur est merdique.. (tu pollues plus et tu risques de ruiner le catalyser)..

Un défaut qui revient, si le diag chez renault c'est "on efface.. et voilà c'est réparé.." euhhhh.. change de garage ;)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Sam 13 Avr, 2013 07:03:25
 
salut ok les gars :lol:
ta raison la poignée de main pour dire bonjour me coûte 50€ :twisted:
je vais essayer un autre garage , mais avant comme tu dit je vais débrancher la batterie !!
ouf, pour l'essence sa me rassure, avant j'avais un diesel + une super5 gts
(une vrais bombe) et une fois j'avais mis de la E10 ça ma fais une vrais merde , merci pour vos réponses je continu a la E10 c'est moins chers
a+ louis

ps
la ou je comprent pas , jai roulé + de 500 km rien chez moi ,et la le fait d'avoir parcouru 400km rien a l'aller et au retour au même endroit rebelotte vous trouvez pas assez bizarre :roll:
last_editDernière édition par louis le Sam 13 Avr, 2013 07:18:40; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Sam 13 Avr, 2013 08:24:25
 
louis a écrit:
ps
la ou je comprent pas , jai roulé + de 500 km rien chez moi ,et la le fait d'avoir parcouru 400km rien a l'aller et au retour au même endroit rebelotte vous trouvez pas assez bizarre :roll:


Il n'y avait pas un Trafic garé dans le coin ?
C'était peut être Victor qui était en train de pirater ton véhicule avec le bus GSM installé par les Chinois du FBI ...











(c'est une blague ... seuls les habitués du forum pourront comprendre)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Sam 13 Avr, 2013 10:12:22
 
larry.kubiak a écrit:
louis a écrit:
ps
la ou je comprent pas , jai roulé + de 500 km rien chez moi ,et la le fait d'avoir parcouru 400km rien a l'aller et au retour au même endroit rebelotte vous trouvez pas assez bizarre :roll:


Il n'y avait pas un Trafic garé dans le coin ?
C'était peut être Victor qui était en train de pirater ton véhicule avec le bus GSM installé par les Chinois du FBI ...

(c'est une blague ... seuls les habitués du forum pourront comprendre)


:mdr: :mdr: :mdr: elle bien bonne

par contre quant j'ai acheter ma voiture le tuyau et couper ici grave ou pas ,
je pose des question farfelu pour mieux cerné ma laguna !
merci

last_editDernière édition par larry.kubiak le Sam 13 Avr, 2013 10:15:13; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Sam 13 Avr, 2013 10:16:07
 
Le tuyau coupé n'est pas au niveau de ton filtre à air ? Il n'y avait pas un filtre bricolé sur ta voiture quand tu l'as acheté ? (souvenirs d'une de tes questions précédentes)

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Sam 13 Avr, 2013 12:56:58
 
larry.kubiak a écrit:
Le tuyau coupé n'est pas au niveau de ton filtre à air ? Il n'y avait pas un filtre bricolé sur ta voiture quand tu l'as acheté ? (souvenirs d'une de tes questions précédentes)



oui tout a fait , comme sa fesait rire tout le monde je l'ai supprimer apres avoir mis le filtre papier ,donc faut il que je re mette le tuyau d'origine pour prendre l'air frais que je ne vois pas ou sur la rta il ne le fon pas voir :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Lun 15 Avr, 2013 07:27:04
 
salut :lol:
ne connaissant pas encor ma laguna2 essence 2002 je voudrais savoir si elle et équiper de Vanne EGR car je lit beaucoup de panne provenant de cette vanne qui pourrait m'indiquer cette antipollution a mon TDB
SVP ne riez :oops: pas je m'informe a+ louis
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
larry.kubiak
Losange fou furieux
avatar
Inscrit le: 07 Sep 2006
Messages: 30338
Localisation: Parigot, tête de veau
Message Lun 15 Avr, 2013 07:32:59
 
Il n'y a pas de vanne EGR sur ton moteur essence.

_________________
Le flood, c'est la vie
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Lun 15 Avr, 2013 11:58:13
 
larry.kubiak a écrit:
Il n'y a pas de vanne EGR sur ton moteur essence.


:D merci , une panne en moins :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Mer 17 Avr, 2013 15:59:13
 
salut
alors voila le résultat de l'analyse passé a l'ordi , bougies defectueuse ,
bon j'avais acheter des bougies boch acheter chez carrefour ,et ses vrais que depuis que j'ai mis ses bougies ca a fait ça , dela je suis aller chez AD le gars avec la carte grise ma donner des NGK BKR6ES , en éspérant ne plus avoir ce probleme
voici l'analyse :wink:

last_editDernière édition par louis le Jeu 18 Avr, 2013 05:29:51; édité 2 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
pbh
Losange de Carton
Inscrit le: 15 Avr 2013
Messages: 102
Localisation: Paris
Message Mer 17 Avr, 2013 23:41:02
 
louis a écrit:
alors voila le résultat de l'analyse passé a l'ordi , bougies defectueuse

Cékikadiça ? (Un peu d'effort sur l'orthographe svp)
P0420, c'est une erreur catalyseur - suffit de taper dans google.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Jeu 18 Avr, 2013 05:34:34
 
pbh a écrit:
louis a écrit:
alors voila le résultat de l'analyse passé a l'ordi , bougies défectueuse

Cékikadiça ? (Un peu d'effort sur l'orthographe svp)
P0420, c'est une erreur catalyseur - suffit de taper dans google.


:lol: ben le garagiste dit que cela viens des bougies ,et sur google ont parle de sonde : pourquoi cela n'est pas marqué sur l'analyse:
la sa peu bien vouloir dire, bougies, sonde ,ou catalyseur :roll:
sa veu dire que la valise ne cerne pas le problème existant :idea:
last_editDernière édition par louis le Jeu 18 Avr, 2013 05:42:12; édité 1 fois
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 18 Avr, 2013 06:48:21
 
Mais ce n'est pas une Valise SPX ça ...

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Jeu 18 Avr, 2013 08:07:12
 
j2c a écrit:
Mais ce n'est pas une Valise SPX ça ...

:lol: non c'est un petit garage !
le matos ses du boch , 50€ au lieu de 80€ chez roro !
pourquoi ce n'est pas du bon materiel :wink:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 49123
Localisation: (92) toujours dans les roses
Message Jeu 18 Avr, 2013 09:45:03
 
Bah, la valise Renault remonte tout les défauts.
Les valises Multimarque ne peuvent pas diagnostiquer tout.

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 108 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
louis
Losange de Carton
avatar
Inscrit le: 14 Oct 2004
Messages: 358
Message Jeu 18 Avr, 2013 17:56:03
 
j2c a écrit:
Bah, la valise Renault remonte tout les défauts.
Les valises Multimarque ne peuvent pas diagnostiquer tout.

:lol: bon alors je vais changer les bougies et voir si le défaut revient la je retourne chez renault :cry: je croise les doigts
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google