Google
[Laguna II] Accoups perte de puissance sur lag 1.6 16V à régime constant
Planète Renault Index du Forum > Technique [Mécanique]
RTA
Partenaire


_____________
Partenaire officiel
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 117
Localisation: 57
Message Dim 22 Aoû, 2010 08:27:40
 
Bonjour à tous,

j'ai une laguna essence 1.6 16V de 2001 de 160.000 km, et ce week end en rentrant par l'autoroute, le moteur donne des accoups(des genres de ratés ), il y a une perte de puissance puis reprend normalement.
La perte de puissance ne dure pas longtemps, au maxi 1 seconde, mais répété plusieurs fois de suite, puis repart quelques centaines de mètres et recommence. :pense:
J'ai donc fait 500 km avec ce problème, pendant les ratés, je ne perd pas de vitesse.

On a l'impression qu'elle va caler, je ressens le même ralentissement comme quand on croise un camion sur une nationnale avec le déplacmeent d'air. :sifflote:
Cela ne se produit uniquement quand je suis à vitesse constante, quand je laisse juste un filet de gaz pour garder ma vitesse de croisière.

En pleine charge (montée) le problème ne se fait pas sentir.

Quelqu'un a t-il une idée ou déjà rencontré ce problème ?

Merci de votre aide.

FFDG

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Srg2
Losange d' Or
avatar
Inscrit le: 26 Déc 2006
Messages: 16154
Localisation: France - 71 et 78
Message Dim 22 Aoû, 2010 12:09:06
 
une bobine ou bougie faiblarde ?

_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 maintenant clio 4 RS
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 117
Localisation: 57
Message Dim 22 Aoû, 2010 13:05:50
 
Comment fait on pour contrôler les bobines ?

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 117
Localisation: 57
Message Ven 10 Sep, 2010 12:17:19
 
Bonjour,
J'ai changé mes bougies. Le problème semblait résolu, mais voilà que cela revient.
Quand la voiture devient chaude (Au bout de 10 km) cela commence. Environ tous les km, il y a une perte de puissance, puis retourne normale au bout de quelques 10ème de secondes.
A savoir qu'a pleine charge, le phénomène ne se ressent pas.

Si c'est une de mes bobines qui serait HS? j'aurais un voyant d'allumé sur mon tdb ? ou je me trompe.

Une idée ?

Merci

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
ax04530
Losange de cuir
avatar
Inscrit le: 03 Juin 2009
Messages: 584
Localisation: Sud 78
Message Ven 10 Sep, 2010 18:51:09
 
Bien vu Srg2.
Le fait que les ratés réapparaissent à chaud me font suspecter le bobinage: bobine chaude => moins résistive et plus "fuyarde".

_________________
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km, volée & brûlée
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857) / BVA 4control / gris eclipse / mai 2012 / 171.000km
Clio 5p / essence 1.2 GPL (BB1K-D7F764) / Authentique / gris boreal / nov 2003 / 210.000km
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
FFDG
Losange de Carton
avatar
Inscrit le: 12 Avr 2006
Messages: 117
Localisation: 57
Message Ven 10 Sep, 2010 21:54:25
 
Bonsoir,
OK, je vais donc investir dans des bobines alors :sifflote:

Juste 2/3 petites questions : :?:
- Faut il changer les 4, ou juste la/les bobines incriminées ?
- Quelle marque me conseillez vous ?
- Faut il également mettre de la graisse étanche ? Je n'arrive pas à en trouver en vente sur le net : Avez vous des ref à me donner ?

En tout cas, un grand merci pour vos interventions sur ce forum !!!!! :kiss:

FFDG

_________________
LAGUNA II Expression 1.6 16V de 2001
CLIO II.2 1.2 16V de 2001
LAGUNA II Luxe Privilège 2.0 16V de 2006
LAGUNA III Privilège 2.0 16V M4R de 2010
CLIO II.2 Campus 1.2 16V de 2007
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
tomi
Membre d'honneur
Inscrit le: 22 Juil 2004
Messages: 6329
Message Sam 11 Sep, 2010 07:47:58
 
Un passage à la valise ne serait pas plus judicieux avant de changer les bobines au pif ?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google