Google
[Laguna II] 3eme vitesse craque
Planète Renault Index du Forum > Technique [Mécanique]
Aller à la page 1, 2, 3, 4, 5, 6, 7, 8, 9  >
RTA
Partenaire


_____________
Partenaire officiel
ricoco93
Nouveau
Inscrit le: 27 Déc 2004
Messages: 14
Localisation: tremblay en france
Message Lun 27 Déc, 2004 13:15:43
 
Je possède une laguna estate 1.9 dci 120 et depuis que j ai la voiture la 3 eme a tendance a craquer .


Edité pour mise en conformité titre , et léger remaniement de ton texte , c' est plus clair non ? ( Rythie ) .
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Douggy
Membre d'honneur
avatar
Inscrit le: 13 Avr 2004
Messages: 5669
Localisation: Nemours (77)
Message Lun 27 Déc, 2004 13:20:54
 
un petit coup d'oeil ici
http://www.planeterenault.com:/forum/viewtopic.php?t=36
ou là :
http://www.planeterenault.com:/forum/viewtopic.php?t=912

T'aurais permis de poster correctement, en mettant plus d'infos, et donc plus de possibilités pour nous de te répondre. :evil:

De plus, tel quel, ton post risque le Verouillator II-la vengeance, qui revient et qui n'et pas content. :wink:

_________________
===============
Ex : R6, R18, Clio, Clio (Bis), Nissan Sunny, Mercedes e220+Twingo, Jeep GdCherokee, Jeep GdCherokee (Bis), BMW530d,
Retour à Rino avec une VelSatis 2.2dci150 Initiale Ici
Actuellement : Nissan Pathfinder Ici + Citroen C1
Futur : x5 3.5i Ici
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ricoco93
Nouveau
Inscrit le: 27 Déc 2004
Messages: 14
Localisation: tremblay en france
Message Lun 27 Déc, 2004 13:28:54
 
merci mais je debute et d habitude je ne rencontre pas de probleme avec mes renault (r4,r5,r18d,r25td,megane1,9d,laguna 1,9dtipack) toutes les vitesses passent bien sauf que la 3eme a dus mal :roll:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Lun 27 Déc, 2004 14:51:23
 
comme sur la mienne depuis pas mal de temps... :roll:
j'ai posé la question à Renault : chgt de boite... :?
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
smartmco
Nouveau
Inscrit le: 15 Nov 2004
Messages: 39
Localisation: Moselle
Message Lun 27 Déc, 2004 16:49:15
 
J'ai également ce problème et uniquement sur la troisième.

Ce n'est pas qu'elle craque, mais elle est dure à passer, et lors de son "enclenchement", on sent une résistance mécanique.
Ce problème est présent à froid, mais disparait à chaud.

Pensez vous qu'il y ait un risque pour la boite à la longue, car je n'ai pas envie de changer la boite de vitesse !!!

Merci pour vos réponses.

Smartmco

_________________
Laguna II Estate 1.9 dci 120 Initial
Fev 2003 - 70000 kms maintenant
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Lolo69003
Losange d' Acier
avatar
Inscrit le: 18 Oct 2004
Messages: 2312
Localisation: LYON (69) - FRANCE
Message Lun 27 Déc, 2004 18:13:08
 
peut etre un tit changement d'huile de boite...

moi aussi ca accrochait un peu, mais suite a mon accrochage et changement de cardan (rajout huile de boite et remise a niveau), depuis presque plus rien, a part une legere accroche a froid !

:D

_________________
Lolo69003
_________________
Opel Zafira 2.2 Dti 125 Design Edition - 11/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ricoco93
Nouveau
Inscrit le: 27 Déc 2004
Messages: 14
Localisation: tremblay en france
Message Lun 27 Déc, 2004 19:17:41
 
:o peut etre qu un niveau d huile de boite s impose ::malades_008::
:shock: sinon une vidange et un changement d huile plus adapte
elle na pourtant que 17600 kms et un an
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Aleph
Losange de cuir
avatar
Inscrit le: 09 Déc 2004
Messages: 665
Localisation: Le tout en R19 TXE
Message Mar 28 Déc, 2004 03:13:19
 
Attention, c'est la première année (grosso modo les 15/20 000 premiers kilomètres) qu'il y a le plus d'usure, le temps du "rodage", qui correpond à une ise en place de la mécanique de par elle-même, ce qui induit des vidanges plus fréquentes, que ce soit vidange moteur ou boite ou cardan...

_________________
F2N addict
Futur Loganiste 1.6 16v

Le crétin qui a monté une boîte longue sur la 19 TXE devrait être fusillé !
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
marioluis
Losange d' Alu
Inscrit le: 08 Oct 2004
Messages: 1120
Message Mar 28 Déc, 2004 10:13:48
 
Bonjour à vous

Pour ma part j'ai aussi un passage difficile de la troisième vitesse.... surtout à froid. J'espere qu'avec le temps cela ne va s'empirer.

A bientot

_________________
Renault Laguna III Bose 2l 130 Cv
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
laguna59
Losange d' Alu
avatar
Inscrit le: 18 Mar 2004
Messages: 1236
Localisation: Nord
Message Mar 28 Déc, 2004 11:16:16
 
c'est facile à faire une vidange de boîte :?:
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
hober mallow
Losange de cuir
avatar
Inscrit le: 20 Oct 2004
Messages: 879
Localisation: Lille
Message Mar 28 Déc, 2004 16:46:18
 
Petit histoir !

Desoler de vous encombrai mais je pense que le final risque de vous interessai !

Quand j'ai acheter ma Lag 2 priv d'ocas le 1 ier juillet 2003 pas de pb.

Je pars en vacances au moi d'aout (avec ma caravane) et la au retour dans paris Gros bouchon en pleine canicule et IMPOSSIBLE de passer la premier et la seconde troisieme deviennent tres difficile. C'est pas mal dans les bouchon avec une caravane.

Je rentre chez moi et la j'ai ete 25 fois chez rono en neuf moi pour tenter de resoudre le pb !

En réalité, mon garage Rono a soigneusemnet laver mon moteur au carsher lors de l'achat :evil: :evil: :evil: :evil: :evil:
Pour consequence, de l'eau est entrer dans la boite (par l'event) Eau + Huile chaude = Mayonnaise sur les Synchro d'ou mon probléme. ils on fait plusieurs vidange (4 ou 5) passé des produits etc...
Mais etant données que les vitesse etait dur a passer ca a entrainer un autre problémes : Ca a déregler le selecteur par cable!!!! :shock: :shock: :shock:
Pour resoudre definitivement mon probléme ils ont du re-regler le selecteur par cable (car c'est un selecteur par cable) au niveau du levier de vitesse et refaire plusieurs vidange....

Vous devriez faire verifiez le reglage du selecteur par cable pour vos problémes de passage de vitesse !!! et faire une vidange de boite (c pas tres chers car ils ne m'en ont fait une douzaine ::auto_002:: )

Hober Mallow

_________________
Laguna II Evo Carminat 120 cv de 2004 ave le becquet ! Gris sidéral 14 000 Km | Equipée du chargeur VDO MP3
Ex Laguna II 120cv Privilége Gris Eclipse 2001 du bonheur et des em..rdes...
Clio 1.2 de 96 1 6 000 kms....
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lolo69003
Losange d' Acier
avatar
Inscrit le: 18 Oct 2004
Messages: 2312
Localisation: LYON (69) - FRANCE
Message Mar 28 Déc, 2004 16:49:45
 
je suis entierement d'accord, vidange et reglage eventuel :idea: :idea: :idea:

_________________
Lolo69003
_________________
Opel Zafira 2.2 Dti 125 Design Edition - 11/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mar 28 Déc, 2004 18:36:38
 
J'ai déjà réglé la commande à câble, c'est moyen. Le seul gain consiste à bien décomposer le passage 2->3 sur la boite pk6. Je me suis rendu compte que la cote de réglage donnée par la RTA n'est qu'une approche, en son temps j'avais eu de meilleurs résultats en faisant un réglage pifométrique. Pour la vidange, se qui me freine c'est le remplissage (manque de place pour accéder au bouchon. Ne parlons pas du moyen de controle du niveau.

A+

@ lolo9003 c'est toi qui avait mis en ligne des photos de ton auto sur les chandelles ?

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Thierry
Losange de Bronze
avatar
Inscrit le: 22 Mar 2003
Messages: 3210
Localisation: Moselle
Message Mar 28 Déc, 2004 19:01:40
 
ricoco93 a écrit:
merci mais je debute et d habitude je ne rencontre pas de probleme avec mes renault (r4,r5,r18d,r25td,megane1,9d,laguna 1,9dtipack) toutes les vitesses passent bien sauf que la 3eme a dus mal :roll:

Ben mainteanant que tu fais parti du club très ouvert des possesseurs de laguna tu vas très très vite t'y habituer.
J'ai déjà rencontré le problème qui semble finalement assez fréquent (je pensais etre un cas isolé à l'epoque )

_________________
R20TS 2L/Clio RL1.1,/R19Storia 1.9D/MeganeRT 1.6/AMX30B2 16l 720cv 12cyl à plat bi-turbo, poly-carburants, boite 5 sequentielle, ClioII MTV1.4 16v98cv, Laguna Privilège (d'etre en panne) dci 120, laguna privilège dci120, Grd Scenic 2.0lT Sport dynamique, Re-laguna II priv dci120 en passe d'etre basardée
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
Lolo69003
Losange d' Acier
avatar
Inscrit le: 18 Oct 2004
Messages: 2312
Localisation: LYON (69) - FRANCE
Message Mar 28 Déc, 2004 20:27:18
 
Robocop91 a écrit:

@ lolo9003 c'est toi qui avait mis en ligne des photos de ton auto sur les chandelles ?


oui pourquoi ? :wink:

d'apres RTA :
- capacité :
2.4 litres
- préconisation :
Huile Tranself TRP 75W 80W norme API GL 5MIL-L-2105 C ou D
- Périodicité d'entretien :
pas de vidange ni de controle du niveau
controle uniquement de l'étancheite des carters a chaque vidange d'huile moteur, controle du niveau si fuite apparente







_________________
Lolo69003
_________________
Opel Zafira 2.2 Dti 125 Design Edition - 11/2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
ricoco93
Nouveau
Inscrit le: 27 Déc 2004
Messages: 14
Localisation: tremblay en france
Message Mer 29 Déc, 2004 19:18:25
 
et bien merci pour tout ces conseils la vidange cela devrait etre facile par contre le reglage je pense que renault va le faire est trop soufert avec selui de la14 ts :P
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Robocop91
Losange d' Or
Inscrit le: 23 Mai 2004
Messages: 15335
Localisation: 91190
Message Mer 29 Déc, 2004 21:58:09
 
lolo69003 a écrit:
oui pourquoi ? :wink:


Où peut on les voir ? C'est toi qui a fait les travaux ?

A+

_________________
Laguna Estate, Aubade inside.
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Voir la position géographique du membre  
endora
Losange de Carton
avatar
Inscrit le: 04 Juil 2003
Messages: 135
Localisation: Paris
Message Jeu 30 Déc, 2004 06:53:32
 
Renault a déjà fait une vidange de ma boite et cela n'a rien changé : les vitesses sont dures à passer, par moment, on a l'impression de sentir les pignons qui tournent au changement de vitesse :shock:

D'après eux, la prochaine étape, c'est le démontage...

_________________
Mégane CC Exception 2007 - 115Ch essence
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique] Aller à la page 1, 2, 3, 4, 5, 6, 7, 8, 9  >

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google