Google
[Laguna II] 1.9 dci 120 - perte de puissance
Planète Renault Index du Forum > Technique [Mécanique]
Ciscol
Petit nouveau
Inscrit le: 18 Aoû 2011
Messages: 1
Message Jeu 18 Aoû, 2011 14:01:55
 
Bonjour,
Je vous sollicite pour un problème mécanique.
je ne suis pas mécanicien et la lecture des discutions ayant les mêmes conséquences que les miennes m'oriente vers un problème vanne egr ou turbo ou échangeur.
Pouvez-vous m'aider à affiner les conclusions SVP.

Historique:
- Véhicule récupèré il y a 4 mois (historique sans problème depuis l'origine)
- Un léger sifflement lors des phases d'accélération (turbo ?? Cela me paraissait normal) Ras à part ça
- cet été changement de la courroie de distrib (pas forcément de rapport avec mon problème ) et retour à la maison avec un souci dans une côte (serpentin allumé et plus de turbo). J'arrete la voiture, coupe le contacte, redemarre et plus de défaut et le turbo fonctionne normalement.
"stockage" pdt 3 semaine en extérieur et au retour de congès reprise de la voiture et là j'ai l'impression de retrouver un gros 2l diesel sans turbo ( iln'y a plus de sifflement) et les cotes se montent à 70km/h max
Merci pour vos réponses .

Je viens de la reprendre et j'ai l'impression de retrouver un bon gros 2l diesel sans turbo (et en plus les cotes s
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Mécanique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google